<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<script id="blaize-datalayer-fetch-js" type="text/javascript">(function () {
	var blaizeReq                = new XMLHttpRequest();
	blaizeReq.onreadystatechange = function () {
		if (blaizeReq.readyState === 4 && blaizeReq.status === 200) {

			try {
				window.blaize_datalayer = JSON.parse( blaizeReq.responseText ).dataLayer;
			} catch (e) {
				return false;
			}

			let pageViewEvent      = JSON.parse( JSON.stringify( window.blaize_datalayer ) );
			pageViewEvent['event'] = 'zephr-pageview';

			var dataLayer = window.dataLayer = window.dataLayer || [];
			dataLayer.push( pageViewEvent );
		}
	}
	blaizeReq.open( 'GET', '/blaize/datalayer', true );
	blaizeReq.send( null );
})();
</script><script>
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({"post_featured_video":"no","post_impact_content":false,"post_premium_content":"no","post_premium_pub_diff":"no","post_word_count":861,"post_infographic":0,"post_images":1,"post_links":2,"post_video":0,"post_social":0,"post_sound":0,"post_poll":0,"post_gallery":0,"post_shorthand":0});dataLayer.push({"nav_state":"Level One"});dataLayer.push({"comments":"no","vf_comments":null});dataLayer.push({"postID":441379,"pagePostType":"article","page_category1":"renewables-energy-transition","page_category2":"","page_category3":"","pageAttributes":["economic-report","net-zero","oeuk","offshore-wind"],"pagePostType2":"single-post","pagePostAuthor":"Ryan Duff","pagePostByline":"Ryan Duff","pagePostDate":"04\/09\/2022","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"04","pagePostTime":"00:01:30","original_to_site":"no"});
		</script><!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-52Q2KM');</script>
		<!-- End Google Tag Manager -->		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.energyvoice.com/xmlrpc.php" />
		<link rel="preconnect" href="https://cdn.cookielaw.org/" crossorigin>
		<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
		<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
		<script async src="//cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6d5de599-ad7a-4724-8864-8dd2c1b94729"></script>
		<script type="text/javascript">function OptanonWrapper() { }</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.1 (Yoast SEO v19.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UK needs &#039;three new turbines every two days&#039; to hit 2030 wind targets</title>
	<meta name="description" content="Nearly half of UK offshore wind projects needed to reach 2030 net zero targets are only at the concept stage." />
	<link rel="canonical" href="https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UK has to build &#039;three new turbines every two days&#039; to meet 2030 wind targets" />
	<meta property="og:description" content="Nearly half of the UK offshore wind projects needed to reach 2030 net zero targets are only at the concept stage, according to new research. Research from" />
	<meta property="og:url" content="https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/" />
	<meta property="og:site_name" content="Energy Voice" />
	<meta property="article:publisher" content="https://www.facebook.com/energyvoicenews/" />
	<meta property="article:published_time" content="2022-09-03T23:01:30+00:00" />
	<meta property="article:modified_time" content="2022-09-02T15:45:53+00:00" />
	<meta property="og:image" content="http://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="960" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ryan Duff" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@energyvoicenews" />
	<meta name="twitter:site" content="@energyvoicenews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ryan Duff" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/","url":"https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/","name":"UK needs 'three new turbines every two days' to hit 2030 wind targets","isPartOf":{"@id":"https://www.energyvoice.com/#website"},"primaryImageOfPage":{"@id":"https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/#primaryimage"},"image":{"@id":"https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/#primaryimage"},"thumbnailUrl":"https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd.jpg","datePublished":"2022-09-03T23:01:30+00:00","dateModified":"2022-09-02T15:45:53+00:00","author":{"@id":"https://www.energyvoice.com/#/schema/person/37485d66f11f3eb853cb689837504319"},"description":"Nearly half of UK offshore wind projects needed to reach 2030 net zero targets are only at the concept stage.","breadcrumb":{"@id":"https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/#primaryimage","url":"https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd.jpg","contentUrl":"https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd.jpg","width":1440,"height":960,"caption":"Kincardine offshore floating wind farm."},{"@type":"WebSite","@id":"https://www.energyvoice.com/#website","url":"https://www.energyvoice.com/","name":"Energy Voice","description":"Fuelling the Conversation","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.energyvoice.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.energyvoice.com/#/schema/person/37485d66f11f3eb853cb689837504319","name":"Ryan Duff","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.energyvoice.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a0aef1315fcb47cd46cb34fcc436b4cd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0aef1315fcb47cd46cb34fcc436b4cd?s=96&d=mm&r=g","caption":"Ryan Duff"},"url":"https://www.energyvoice.com/author/ryanduff/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='https://www.energyvoice.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script id="wpc-feature-flags-js" type="text/javascript">

			// Get feature flags
			let flags = [];

			// Return the value of a feature flag
			window.featureFlag = function ( flag ) {

				if ( typeof flag === 'undefined' ) {
					return false;
				}

								return false;
							}

			// Return a list of all feature flags
			window.listFeatureFlags = function () {
				return Object.keys( flags );
			}

			// Returns a stylised `console.log` for easier identification in console
			window.flagLog = function ( log, type ) {

				// Type fallbacks
				log  = typeof log  === 'undefined' ? '' : log;
				type = typeof type === 'undefined' ? 'info' : type;

				// Style object
				let styles = {
					'info':  'background-color: palegreen; color: darkgreen;',
					'warn':  'background-color: gold; color: crimson;',
					'error': 'background-color: crimson; color: white;',
				};

				// Set style
				let style = '';

				if ( styles.hasOwnProperty( type ) ) {
					style = styles[type];
				}

				console.log( '%c ' + log, style );
			}
		</script>
		<meta name="twitter:image" content="https://www.energyvoice.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd.jpg" />				<link rel="alternate" type="application/rss+xml" title="Energy Voice &raquo; UK has to build &#8216;three new turbines every two days&#8217; to meet 2030 wind targets Comments Feed" href="https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https://www.energyvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style id="blocks-style-css" type="text/css">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</style>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpc-dfp-css'  href='https://www.energyvoice.com/wp-content/mu-plugins/advertising/src/wpc_ad_styles.css?ver=2.4.51' media='all' />
<link rel='stylesheet' id='blocks-plugins-css'  href='https://www.energyvoice.com/wp-content/themes/blocks-theme/assets/css/blocks_plugins.min.css?ver=2.29.1' media='print' onload='this.media="all"; this.onload=null;' />
<link rel='stylesheet' id='blocks-popout-css'  href='https://www.energyvoice.com/wp-content/themes/blocks-theme/assets/css/blocks_popout.min.css?ver=5.9.3' media='print' onload='this.media="all"; this.onload=null;' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.energyvoice.com/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.8' media='all' />
<link rel='stylesheet' id='dct-uic-css-css'  href='https://www.energyvoice.com/wp-content/plugins/dct-uic/css/dct-uic.min.css?ver=1.3.2' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.energyvoice.com/wp-content/themes/blocks-theme/style.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='ev-style-css'  href='https://www.energyvoice.com/wp-content/themes/energyvoice-2019/style.css?ver=5.4.11' media='all' />
<link rel='stylesheet' id='ev-fonts-css'  href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C600%2C700&#038;display=swap&#038;ver=5.9.3' media='all' />
<script id='wpc-dfp-js-before'>
const ADVERTISING_PAGE_DATA = {"is_home":"false","zone":"\/4987\/energyvoice","debug":"false","post_id":"441379","post_slug":"oeuk-economic-wind-2030","post_type":"post","post_tags":["economic report","net zero","OEUK","offshore wind"],"post_categories":["Renewables\/Energy Transition"],"is_article":"yes","hostname":"https://www.energyvoice.com"}
</script>
<script async defer src='https://www.energyvoice.com/wp-content/mu-plugins/advertising/lib/ads-prebid.js?ver=2.4.51' id='wpc-dfp-js'></script>
<script src='https://www.energyvoice.com/wp-content/themes/blocks-theme/assets/js/circulation-assets-datalayer.js?ver=5.9.3' id='blocks-data-layer-tracking-js'></script>
<script data-ot-ignore src='https://www.energyvoice.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.energyvoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>
		(function ($, window) {
			$(document).ready(function () {
				$( "body" ).on( "blaize-datalayer-loaded", function() {
					permutive.track("ZephyrActions", window.blaize_datalayer);
				});
			});
		})((window.jQuery || window.Zepto), window);
</script>
<script defer src='https://www.energyvoice.com/wp-content/themes/blocks-theme/assets/js/blocks_popout.min.js?ver=2.29.1' id='blocks-popout-js'></script>
<script rel="dns-prefetch" src='https://www.energyvoice.com/wp-content/mu-plugins/theme-features/js/jquery.cookie.min.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script id='blocks-script-js-extra'>
var blocks_ajax_url = {"ajax_url":"https://www.energyvoice.com","breaking_tag":"52645","show_nav_bar":"show","server_time":"2022-09-04T12:18:04","masthead_version":"v1","post_word_count":"861"};
</script>
<script defer src='https://www.energyvoice.com/wp-content/themes/blocks-theme/assets/js/blocks_script.min.js?ver=2.29.1' id='blocks-script-js'></script>
<script src='https://www.energyvoice.com/wp-content/mu-plugins/consent/assets/js/consent-script.js?ver=2.0.9' id='wpc-consent-frontend-script-js'></script>
<script src='https://www.energyvoice.com/wp-content/mu-plugins/theme-features/js/jquery.validate.min.js?ver=1.19.1' id='jquery-validate-js'></script>
<script src='https://www.energyvoice.com/wp-content/mu-plugins/theme-features/js/jquery.loadingoverlay.min.js?ver=2.1.7' id='jquery-loading-overlay-js'></script>
<script id='dct-uic-js-js-extra'>
var dct_uic_vars = {"post_id":"441379","post_categories":[8],"content_types":[],"meter_credits":"5","strings_nonce":"86fab925a4","newsletter_nonce":"505553c188","ajax_url":"\/wp-admin\/admin-ajax.php","lite_content":"false"};
var blaize_api_endpoints = {"datalayer":"\/blaize\/datalayer","account":"\/blaize\/account","register":"\/blaize\/register","login":"\/blaize\/login","profile":"\/blaize\/profile","reset-password":"\/blaize\/users\/reset","oauth":"\/blaize\/oauth","subscriptions":"\/blaize\/payment\/braintree\/subscriptions"};
</script>
<script src='https://www.energyvoice.com/wp-content/plugins/dct-uic/js/dct-uic.min.js?ver=1.3.2' id='dct-uic-js-js'></script>
<script id='dct-uic-sailthru-js-js-extra'>
var dct_uic_sailthru_vars = {"sailthru_newsletter_list_names":null};
</script>
<script src='https://www.energyvoice.com/wp-content/plugins/dct-uic/js/dct-uic-sailthru.min.js?ver=1.3.2' id='dct-uic-sailthru-js-js'></script>
<link rel="https://api.w.org/" href="https://www.energyvoice.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energyvoice.com/wp-json/wp/v2/posts/441379" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/energyvoice/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energyvoice.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.energyvoice.com/?p=441379' />
<link rel="alternate" type="application/json+oembed" href="https://www.energyvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energyvoice.com%2Frenewables-energy-transition%2F441379%2Foeuk-economic-wind-2030%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energyvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energyvoice.com%2Frenewables-energy-transition%2F441379%2Foeuk-economic-wind-2030%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.0 -->
<style id="blaize-css" type="text/css">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</style>
<meta name="premium-content" content="false" /><meta name="impact-content" content="false" /><meta name="paywall-bypass" content="false" />

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-09-04 00:01:30" />
<meta name="sailthru.title" content="UK has to build &#8216;three new turbines every two days&#8217; to meet 2030 wind targets" />
<meta name="sailthru.tags" content="energy-voice, economic report, net zero, OEUK, offshore wind, Renewables/Energy Transition" />
<meta name="sailthru.author" content="Ryan Duff" />
<meta name="sailthru.description" content="Nearly half of the UK offshore wind projects needed to reach 2030 net zero targets are only at the concept stage, according to new research." />
<meta name="sailthru.image.full" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd.jpg" />
<meta name="sailthru.image.thumb" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-150x150.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-150x150.jpg" />
<meta name="sailthru.image.wp-medium" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-270x180.jpg" />
<meta name="sailthru.image.wp-large" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-846x564.jpg" />
<meta name="sailthru.image.wp-full" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","f1f16738-d488-4c7f-a161-631ed7016662",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "4-441379",
								            title:       "UK has to build &#8216;three new turbines every two days&#8217; to meet 2030 wind targets",
								            url:         "https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/",
								            section:     "Renewables/Energy Transition",
								            categories:  ["renewables-energy-transition"],
								            tags:        ["economic-report", "net-zero", "oeuk", "offshore-wind"],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><script id="socialize-js" type="text/javascript">(function($){$(document).ready(function(){$('.socialize-link').not('.socialize-icon--email').on('click',function(e){e.preventDefault();if(!window.open($(this).attr('href'),'socialize-share-window','toolbar=0,resizable=1,scrollbars=1,status=1,width=616,height=400')){document.location.href=$(this).attr('href')}
return!1})})})(window.jQuery||window.Zepto)</script>
<link rel="icon" href="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2019/12/cropped-EV-Favicon-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2019/12/cropped-EV-Favicon-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2019/12/cropped-EV-Favicon-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2019/12/cropped-EV-Favicon-512x512-270x270.png" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.energyvoice.com/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="post-template-default single single-post postid-441379 single-format-standard blaize-not-logged-in body--is-header-fixed --has-promo-banner">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52Q2KM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->	<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

			<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	<svg viewBox="0 0 32 32" style="display: none;">
    <defs>
        <!-- Calendar -->
        <g class="blaize-icon-sprite" id="blaize-calendar" aria-labelledby="calendar-icon-title calendar-icon-desc" role="img">
            <title id="calendar-icon-title">Calendar</title>
            <desc id="calendar-icon-desc">An icon of a desk calendar.</desc>
            <path d="M13.9 2.1V1a.94.94 0 0 0-1-1h-1.2a.94.94 0 0 0-1 1v1.1H5.4V1a.94.94 0 0 0-1-1H3.1a.94.94 0 0 0-1 1v1.1H0V16h16V2.1h-2.1zm-2.2-1h1.1v2.1h-1.1V1.1zm-8.5 0h1.1v2.1H3.2V1.1zM15 15H1.1V4.3H15V15zM4.2 10.7H2.1V8.6h2.1v2.1zm0 3.1H2.1v-2.1h2.1v2.1zm3.2 0h-2v-2.1h2.1v2.1zm0-3.1h-2V8.6h2.1v2.1zm0-3.2h-2V5.4h2.1v2.1zm3.3 6.3H8.6v-2.1h2.1v2.1zm0-3.1H8.6V8.6h2.1v2.1zm0-3.2H8.6V5.4h2.1v2.1zm3.1 6.3h-2.1v-2.1h2.1v2.1zm0-3.1h-2.1V8.6h2.1v2.1zm0-3.2h-2.1V5.4h2.1v2.1z" fill="#000" />
        </g>

        <!-- Cancel -->
        <g class="blaize-icon-sprite" id="blaize-cancel" aria-labelledby="cancel-icon-title cancel-icon-desc" role="img">
            <title id="cancel-icon-title">Cancel</title>
            <desc id="cancel-icon-desc">An icon of a circle with a diagonal line across.</desc>
            <path fill="#f53" d="M8,0a8,8,0,1,0,8,8A8,8,0,0,0,8,0ZM8,3a4.92,4.92,0,0,1,2.29.58L3.58,10.29A4.92,4.92,0,0,1,3,8,5,5,0,0,1,8,3ZM8,13a4.92,4.92,0,0,1-2.29-.58l6.71-6.71A4.92,4.92,0,0,1,13,8,5,5,0,0,1,8,13Z" />
        </g>

        <!-- Caret -->
        <g class="blaize-icon-sprite" id="blaize-caret" aria-labelledby="caret-icon-title caret-icon-desc" role="img">
            <title id="caret-icon-title">Caret</title>
            <desc id="caret-icon-desc">An icon of a block arrow pointing to the right.</desc>
            <path d="M3.4 1.2v13.6c0 1.1 1.3 1.6 2.1.9l6.8-6.8c.5-.5.5-1.2 0-1.7L5.5.4c-.8-.8-2.1-.3-2.1.8z" />
        </g>

        <!-- Email -->
        <g class="blaize-icon-sprite" id="blaize-email" aria-labelledby="email-icon-title email-icon-desc" role="img">
            <title id="email-icon-title">Email</title>
            <desc id="email-icon-desc">An icon of a paper envelope.</desc>
            <path d="M14.4 1.6H1.6A1.58 1.58 0 0 0 0 3.2v9.6a1.58 1.58 0 0 0 1.6 1.6h12.8a1.58 1.58 0 0 0 1.6-1.6V3.2a1.58 1.58 0 0 0-1.6-1.6zm0 11.2H1.6v-8l6.4 4 6.4-4v8zM8 7.2l-6.4-4h12.8L8 7.2z" />
        </g>

        <!-- Facebook -->
        <g class="blaize-icon-sprite" id="blaize-facebook" aria-labelledby="facebook-icon-title facebook-icon-desc" role="img">
            <title id="facebook-icon-title">Facebook</title>
            <desc id="facebook-icon-desc">An icon of the Facebook "f" mark.</desc>
            <path d="M15 0H1a.94.94 0 0 0-1 1v14a.94.94 0 0 0 1 1h7.6V9.9H6.5V7.5h2.1V5.7c0-2 1.2-3.2 3.1-3.2.9 0 1.6.1 1.8.1v2.1h-1.3c-1 0-1.2.5-1.2 1.2v1.5h2.4l-.3 2.4H11V16h4a.94.94 0 0 0 1-1V1a.94.94 0 0 0-1-1z" fill="#000" />
        </g>

        <!-- Google -->
        <g class="blaize-icon-sprite" id="blaize-google" aria-labelledby="google-icon-title google-icon-desc" role="img">
            <title id="google-icon-title">Google</title>
            <desc id="google-icon-desc">An icon of the Google "G" mark.</desc>
            <path d="M15.8 8.2c0-.5 0-1.1-.1-1.6H8.2v3.1h4.3c-.2 1-.8 1.9-1.6 2.4-.7.5-1.6.8-2.7.8-2.1 0-3.9-1.4-4.5-3.3a5.45 5.45 0 0 1 0-3.1c.6-1.9 2.4-3.3 4.5-3.3 1.1 0 2.2.4 3.1 1.2l2.3-2.3C12.1.7 10.1 0 8.2 0 5.1 0 2.4 1.7 1 4.4-.1 6.7-.1 9.3 1 11.6 2.4 14.3 5.1 16 8.2 16c2.2 0 4-.7 5.3-1.9 1.5-1.4 2.3-3.5 2.3-5.9z" fill="#000" />
        </g>

        <!-- Linked In -->
        <g class="blaize-icon-sprite" id="blaize-linkedin" aria-labelledby="linkedin-icon-title linkedin-icon-desc" role="img">
            <title id="linkedin-icon-title">Linked In</title>
            <desc id="linkedin-icon-desc">An icon of the Linked In "in" mark.</desc>
            <path d="M3.648 15.438v-10.3h-3.4v10.3h3.4zm-1.7-11.7c1.2 0 1.9-.8 1.9-1.8s-.7-1.8-1.9-1.8-1.9.8-1.9 1.8.7 1.8 1.9 1.8zm3.6 11.7h3.4v-5.8c0-.3 0-.6.1-.8.2-.6.8-1.3 1.8-1.3 1.2 0 1.7.9 1.7 2.3v5.5h3.4v-5.9c0-3.2-1.7-4.6-3.9-4.6-1.9 0-2.7 1-3.1 1.7v-1.5h-3.4v10.4z" fill="#000" />
        </g>

        <!-- Logout -->
        <g class="blaize-icon-sprite" id="blaize-logout" aria-labelledby="linkedin-icon-title linkedin-icon-desc" role="img">
            <title id="logout-icon-title">Logout</title>
            <desc id="logout-icon-desc">An icon representing logout.</desc>
            <path fill="#000" d="M12.1 11.9V16H0V0h12.1v4h-1.7V1.9H1.8v12.3h8.7v-2.3h1.6zm3.7-4.3l-3.3-2.4c-.2 0-.4.2-.4.4V7H7.6v2h4.5v1.3c0 .2.2.4.4.4l3.3-2.3c.3-.2.3-.6 0-.8z" />
        </g>

        <!-- Profile -->
        <g class="blaize-icon-sprite" id="blaize-profile" aria-labelledby="profile-icon-title profile-icon-desc" role="img">
            <title id="profile-icon-title">Profile</title>
            <desc id="profile-icon-desc">An icon that resembles human head and shoulders.</desc>
            <path d="M8 10c-4.2 0-8 1.8-8 3v3h16v-3c0-1.2-3.8-3-8-3zm4-6c0 2.2-1.8 4-4 4S4 6.2 4 4s1.8-4 4-4 4 1.8 4 4z" />
        </g>

        <!-- Telephone -->
        <g class="blaize-icon-sprite" id="blaize-telephone" aria-labelledby="icon-telephone-title" aria-describedby="icon-telephone-desc" role="img">
            <title id="icon-telephone-title">Telephone</title>
            <desc id="icon-telephone-desc">An icon of a traditional telephone receiver.</desc>
            <path d="M3.12 6.94l1.8-1.8s.4-.5.3-1.8l-.2-1.7S4.93 0 3.32 0H1.5C.8 0 0 .8 0 1.6s.4 3.72 1.3 5.53 1.9 3.42 3.72 5.03 4.23 2.92 6.14 3.32 1.9.5 3.12.5 1.7-1 1.7-1.7v-1.5c0-.6-.3-1.6-1.7-1.8l-2.2-.3c-.5-.1-1.1.3-1.6.8l-1.4 1.4s-2.52-1.4-3.72-2.72-2.22-3.23-2.22-3.23z" />
        </g>

        <!-- Tick -->
        <g class="blaize-icon-sprite" id="blaize-tick" aria-labelledby="icon-tick-title" aria-describedby="icon-tick-desc" role="img">
            <title id="icon-tick-title">Tick</title>
            <desc id="icon-tick-desc">An icon of a tick mark.</desc>
            <path d="M5.6 14.3L0 8.8l2.2-2.2 3.4 3.3 8.2-8.2L16 3.9z"/>
        </g>

        <!-- Public -->
        <g class="blaize-icon-sprite" id="blaize-public" aria-labelledby="icon-public-title" aria-describedby="icon-public-desc" role="img">
            <title id="icon-public-title">Is Public</title>
            <desc id="icon-public-desc">An icon of a human eye and eyelashes.</desc>
            <path d="M15.93,8.75C15,6.25,11.7,4.5,8,4.5S1,6.25.07,8.75A1,1,0,0,0,.64,10a1,1,0,0,0,1.29-.57A5.12,5.12,0,0,1,5.5,6.85,2.92,2.92,0,0,0,5,8.5a3,3,0,1,0,5.5-1.65,5.12,5.12,0,0,1,3.57,2.62,1,1,0,0,0,.93.64,1.13,1.13,0,0,0,.36-.06A1,1,0,0,0,15.93,8.75Z" transform="translate(0 -4.5)" />
        </g>

        <!-- Non-Public -->
        <g class="blaize-icon-sprite" id="blaize-non-public" aria-labelledby="icon-non-public-title" aria-describedby="icon-non-public-desc" role="img">
            <title id="icon-non-public-title">Is Not Public</title>
            <desc id="icon-non-publicc-desc">An icon of a human eye and eyelashes with a diagonal line through it.</desc>
            <path d="M15.93,8.75a6.63,6.63,0,0,0-3.81-3.46l1.54-1.53a1,1,0,0,0-1.42-1.42L9.91,4.68A10.85,10.85,0,0,0,8,4.5C4.3,4.5,1,6.25.07,8.75A1,1,0,0,0,.64,10a1,1,0,0,0,1.29-.57A5.12,5.12,0,0,1,5.5,6.85,2.92,2.92,0,0,0,5,8.5a2.88,2.88,0,0,0,.16.93L2.34,12.24a1,1,0,0,0,1.42,1.42L6.39,11a3,3,0,0,0,4.13-4.13l0,0a5.13,5.13,0,0,1,3.52,2.61,1,1,0,0,0,.93.64,1.13,1.13,0,0,0,.36-.06A1,1,0,0,0,15.93,8.75Z" transform="translate(0 -2.05)" />
        </g>

        <!-- Pause -->
        <g class="blaize-icon-sprite icon-pause" id="blaize-pause" xmlns="http://www.w3.org/2000/svg" aria-labelledby="pauseTitle pauseDesc">
            <title id="pauseTitle">Pause Icon</title>
            <desc id="pauseDesc">A two-lined pause icon for stopping interactions.</desc>
            <g><circle fill="none" stroke="#000000" stroke-width="6" stroke-miterlimit="10" cx="50" cy="49.998" r="47"/><line fill="none" stroke="#000000" stroke-width="8" stroke-miterlimit="10" x1="41" y1="28" x2="41" y2="72"/><line fill="none" stroke="#000000" stroke-width="8" stroke-miterlimit="10" x1="59" y1="28" x2="59" y2="72"/></g>
        </g>

        <!-- Quote Start -->
        <g class="quote-mark--start" id="blaize-quote-start" xmlns="http://www.w3.org/2000/svg" aria-labelledby="quoteMarkStartTitle quoteMarkEStartDesc">
            <title id="quoteMarkStartTitle">Quote Mark</title>
            <desc id="quoteMarkEStartDesc">A opening quote mark.</desc>
            <path d="M7.64 20.52C10.82 20.52 13.28 17.82 13.28 14.82C13.28 12.12 11.84 9.42 8.66 9.42C7.52 9.42 6.2 9.9 5.3 10.92C5.24 10.68 5.18 10.44 5.18 9.84C5.18 8.22 7.16 5.82 11.78 3.18L10.28 0.899999C3.2 3.96 0.92 8.52 0.92 13.74C0.92 17.52 3.26 20.52 7.64 20.52ZM22.16 20.52C25.34 20.52 27.8 17.82 27.8 14.82C27.8 12.12 26.36 9.42 23.18 9.42C22.04 9.42 20.72 9.9 19.82 10.92C19.76 10.68 19.7 10.44 19.7 9.84C19.7 8.22 21.68 5.82 26.3 3.18L24.8 0.899999C17.72 3.96 15.44 8.52 15.44 13.74C15.44 17.52 17.78 20.52 22.16 20.52Z" />
        </g>

        <!-- Quote End -->
        <g class="quote-mark--end"  id="blaize-quote-end" xmlns="http://www.w3.org/2000/svg" aria-labelledby="quoteMarkEndTitle quoteMarkEndDesc">
            <title id="quoteMarkEndTitle">Quote Mark</title>
            <desc id="quoteMarkEndDesc">A closing quote mark.</desc>
            <path d="M3.92 20.24C11 17.18 13.28 12.62 13.28 7.4C13.28 3.62 10.94 0.619997 6.56 0.619997C3.38 0.619997 0.92 3.32 0.92 6.32C0.92 9.02 2.36 11.72 5.54 11.72C6.68 11.72 8 11.24 8.9 10.22C8.96 10.46 9.02 10.7 9.02 11.3C9.02 12.92 7.04 15.32 2.42 17.96L3.92 20.24ZM18.44 20.24C25.52 17.18 27.8 12.62 27.8 7.4C27.8 3.62 25.46 0.619997 21.08 0.619997C17.9 0.619997 15.44 3.32 15.44 6.32C15.44 9.02 16.88 11.72 20.06 11.72C21.2 11.72 22.52 11.24 23.42 10.22C23.48 10.46 23.54 10.7 23.54 11.3C23.54 12.92 21.56 15.32 16.94 17.96L18.44 20.24Z" />
        </g>


    </defs>
</svg><style id="blocks-header-css" type="text/css">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</style><svg viewBox="0 0 32 32" style="display: none;">
    <defs>

        <g class="blocks-icon-sprite" id="arrow" aria-labelledby="arrow-icon-title arrow-icon-desc" role="img">
            <title id="arrow-icon-title">Arrow</title>
            <desc id="arrow-icon-desc">An icon of an arrow.</desc>
            <defs>
                <style>.blocks-icon--arrow__path{fill:transparent}</style>
            </defs>
            <path class="blocks-icon--arrow__path" d="M1 10L6 5.5L1 1" stroke="#424242" stroke-linecap="round" stroke-linejoin="round"/>
        </g>

        <g class="blocks-icon-sprite" id="category" aria-labelledby="folder-icon-title folder-icon-desc" role="img">
            <title id="folder-icon-title">Folder</title>
            <desc id="folder-icon-desc">An icon of a paper folder.</desc>
            <path class="blocks-icon--folder__path" d="M11 14h15l-4 10h-16v-16h6l1 2h7v2h-10l-2 4h2z" />
        </g>

       <!-- Breaking -->
        <g class="blocks-icon-sprite" id="breaking" aria-labelledby="breaking-icon-title breaking-icon-desc" role="img">
            <title id="breaking-icon-title">Breaking</title>
            <desc id="breaking-icon-desc">An icon of an exclamation mark on a circular background.</desc>
            <path class="blocks-icon-path blocks-icon--breaking__path" d="M16 4c6.626 0 12 5.374 12 12s-5.374 12-12 12c-6.628 0-12-5.374-12-12s5.372-12 12-12zM16 24c1.106 0 2-0.894 2-2s-0.894-2-2-2c-1.104 0-2 0.894-2 2s0.896 2 2 2zM17.394 18l0.806-10h-4.4l0.8 10h2.794z" />
        </g>

        <!-- Camera -->
        <g class="blocks-icon-sprite" id="camera" aria-labelledby="folder-icon-title folder-icon-desc" role="img">
            <title id="folder-icon-title">Camera</title>
            <desc id="folder-icon-desc">An icon of a digital camera.</desc>
            <path d="M22 10l8 2v14h-28v-14l8-2 2-4h8zM16 23.996c3.868 0 7-3.132 7-7 0-3.866-3.132-7-7-7-3.866 0-7 3.134-7 7 0 3.868 3.134 7 7 7zM8 7v1.502l-4 1v-2.502h4zM16 11.998c2.762 0 5 2.238 5 5s-2.238 5-5 5-5-2.238-5-5c0-2.762 2.238-5 5-5z" />
        </g>

        <!-- Caret -->
        <g class="blocks-icon-sprite" id="caret" aria-labelledby="caret-icon-title caret-icon-desc" role="img">
            <title id="folder-icon-title">Caret</title>
            <desc id="folder-icon-desc">An icon of a caret arrow.</desc>
            <path d="M22 12l2 2-9 9-9-9 2-2 7 7z" />
        </g>


        <g class="blocks-icon-sprite" id="clock" aria-labelledby="clock-icon-title clock-icon-desc" role="img">
            <title id="clock-icon-title">Clock</title>
            <desc id="clock-icon-desc">An icon of a clock face.</desc>
            <path class="blocks-icon--clock__path" d="M15 4c6.074 0 11 4.924 11 11 0 6.074-4.926 11-11 11-6.076 0-11-4.926-11-11 0-6.076 4.924-11 11-11zM15 24c4.968 0 9-4.030 9-9s-4.032-9-9-9c-4.97 0-9 4.030-9 9s4.030 9 9 9zM16 8v6.586l4.656 4.656-1.414 1.414-5.242-5.242v-7.414h2z" />
        </g>

        <g class="blocks-icon-sprite" id="close" aria-labelledby="close-icon-title close-icon-desc" role="img">
            <title id="close-icon-title">Close</title>
            <desc id="close-icon-desc">An icon of the an X shape.</desc>
            <path class="blocks-icon-path blocks-icon--close__path" d="M32 2l-13 13 13 13-2 2-13-13-13 13-2-2 13-13-13-13 2-2 13 13 13-13z" />
        </g>

        <g class="blocks-icon-sprite" id="close-alt" aria-labelledby="close-alt-title close-alt-desc" role="img">
            <title id="close-alt-title">Close Icon</title>
            <desc id="close-alt-desc">An icon used to represent where to interact to collapse or dismiss a component</desc>
            <path d="M2.34683 2.34687L19.653 19.6531" stroke-width="2" stroke-linecap="round"/>
            <path d="M19.9222 2.34609L2.61597 19.6523" stroke-width="2" stroke-linecap="round"/>
        </g>

        <g class="blocks-icon-sprite" id="comments-icon" aria-labelledby="comment-icon-title comment-icon-desc" role="img">
            <title id="comment-icon-title">Comment</title>
            <desc id="comment-icon-desc">An icon of a speech bubble.</desc>
            <path class="blocks-icon-path blocks-icon--comment__path" d="M24 8c2.208 0 4 1.792 4 4v6c0 2.208-1.792 4-4 4h-7l-7 7v-7h-2c-2.208 0-4-1.792-4-4v-6c0-2.208 1.792-4 4-4h16z" />
        </g>

        <g class="blocks-icon-sprite" id="user-comments" aria-labelledby="user-comments-icon-title user-comments-icon-desc" role="img">
            <title id="user-comments-icon-title">Comments</title>
            <desc id="user-comments-icon-desc">An icon of a speech bubble, denoting user comments.</desc>
            <path d="M15.1 0H.9C.4 0 0 .4 0 .8V11c0 .5.4.8.9.8h2.7v3.8c0 .4.5.6.8.3l3.3-4H8h7.1c.5 0 .9-.4.9-.8V.8c0-.4-.4-.8-.9-.8z"/>
        </g>

        <g class="blocks-icon-sprite" id="ellipsis"  aria-labelledby="ellipsis-icon-title ellipsis-icon-desc" role="img">
            <title id="ellipsis-icon-title">Ellipsis</title>
            <desc id="ellipsis-icon-desc">An icon of 3 horizontal dots.</desc>
            <path class="blocks-icon--ellipsis__path" d="M6 12.5c1.934 0 3.5 1.566 3.5 3.5 0 1.932-1.566 3.5-3.5 3.5s-3.5-1.568-3.5-3.5c0-1.934 1.566-3.5 3.5-3.5zM16 12.5c1.932 0 3.5 1.566 3.5 3.5 0 1.932-1.568 3.5-3.5 3.5-1.934 0-3.5-1.568-3.5-3.5 0-1.934 1.566-3.5 3.5-3.5zM26 12.5c1.932 0 3.5 1.566 3.5 3.5 0 1.932-1.568 3.5-3.5 3.5s-3.5-1.568-3.5-3.5c0-1.934 1.568-3.5 3.5-3.5z" />
        </g>

        <g class="blocks-icon-sprite" id="email" aria-labelledby="envelope-icon-title envelope-icon-desc" role="img">
            <title id="envelope-icon-title">Envelope</title>
            <desc id="envelope-icon-desc">An icon of a paper envelope.</desc>
            <path class="blocks-icon-path blocks-icon--email__path" d="M4 8h24v2l-12 6-12-6v-2zM4 13l12 6 12-6v11h-24v-11z" />
        </g>

        <g class="blocks-icon-sprite" id="facebook" aria-labelledby="facebook-icon-title facebook-icon-desc" role="img">
            <title id="facebook-icon-title">Facebook</title>
            <desc id="facebook-icon-desc">An icon of a facebook f logo.</desc>
            <path class="blocks-icon-path blocks-icon--facebook__path" d="M18.472 12.128h5.136l-0.226 4.73h-4.91v13.142h-5.002v-13.142h-3.47v-4.73h3.47v-4.040c0-3.172 2.054-6.088 6.784-6.088 1.914 0 3.328 0.182 3.328 0.182l-0.11 4.416s-1.446-0.010-3.024-0.010c-1.702 0-1.976 0.786-1.976 2.086 0 0.194 0 0.24 0 0.218v3.236z" />
        </g>

        <!--Gallery -->
        <g class="blocks-icon-sprite" id="gallery" aria-labelledby="gallery-icon-title gallery-icon-desc" role="img">
            <title id="gallery-icon-title">Camera</title>
            <desc id="gallery-icon-desc">An icon of a digital camera.</desc>
            <path d="M22 10l8 2v14h-28v-14l8-2 2-4h8zM16 23.996c3.868 0 7-3.132 7-7 0-3.866-3.132-7-7-7-3.866 0-7 3.134-7 7 0 3.868 3.134 7 7 7zM8 7v1.502l-4 1v-2.502h4zM16 11.998c2.762 0 5 2.238 5 5s-2.238 5-5 5-5-2.238-5-5c0-2.762 2.238-5 5-5z" />
        </g>

        <g class="blocks-icon blocks-icon--home" id="home" aria-labelledby="home-icon-title home-icon-desc" role="img">
            <title id="home-icon-title">Home</title>
            <desc id="home-icon-desc">An icon of a house.</desc>
            <path class="blocks-icon-path blocks-icon--home__path" d="M16 6l10 8-2 2v8h-16v-8l-2-2zM18 23v-7h-4v7h4z" />
        </g>

        <g class="blocks-icon-sprite" id="instagram" aria-labelledby="instagram-icon-title instagram-icon-desc" role="img">
            <title id="instagram-icon-title">Instagram</title>
            <desc id="instagram-icon-desc">An icon of the Instagram logo.</desc>
            <path class="blocks-icon-path blocks-icon--instagram__path" d="M26 2c2.208 0 4 1.792 4 4v20c0 2.208-1.792 4-4 4h-20c-2.208 0-4-1.792-4-4v-20c0-2.208 1.792-4 4-4h20zM16 10c-3.314 0-6 2.686-6 6 0 3.312 2.686 6 6 6 3.312 0 6-2.688 6-6 0-3.314-2.688-6-6-6zM28 26v-12h-4.284c0.166 0.642 0.284 1.304 0.284 2 0 4.418-3.582 8-8 8s-8-3.582-8-8c0-0.696 0.116-1.358 0.284-2h-4.284v12c0 1.106 0.896 2 2 2h20c1.106 0 2-0.894 2-2zM28 8v-2c0-1.104-0.894-2-2-2h-2c-1.106 0-2 0.896-2 2v2c0 1.104 0.894 2 2 2h2c1.106 0 2-0.896 2-2z" />
        </g>

        <g class="blocks-icon-sprite" id="linkedin" aria-labelledby="linkedin-icon-title linkedin-icon-desc" role="img">
            <title id="instagram-icon-title">LinkedIn</title>
            <desc id="instagram-icon-desc">An icon of the LinkedIn logo.</desc>
            <path class="blocks-icon-path blocks-icon--linkedin__path" d="M9.448 28h-5.144v-15.48h5.144v15.48zM6.876 10.408h-0.032c-1.726 0-2.844-1.19-2.844-2.674 0-1.518 1.15-2.674 2.912-2.674 1.758 0 2.842 1.158 2.876 2.674 0 1.484-1.118 2.674-2.912 2.674zM28 28h-5.144v-8.282c0-2.080-0.74-3.5-2.604-3.5-1.424 0-2.27 0.956-2.642 1.88-0.134 0.332-0.168 0.796-0.168 1.258v8.644h-5.146s0.068-14.028 0-15.48h5.146v2.194c0.684-1.054 1.906-2.556 4.632-2.556 3.386 0 5.926 2.212 5.926 6.966v8.876z" />
        </g>


        <g class="blocks-icon-sprite" id="search" aria-labelledby="search-icon-title search-icon-desc" role="img">
            <title id="search-icon-title">Magnifying Glass</title>
            <desc id="search-icon-desc">An icon of a magnifying glass.</desc>
            <path class="blocks-icon search-icon social-icon-path" d="M28 26l-2 2-7.732-7.732c-1.482 1.078-3.294 1.732-5.268 1.732-4.97 0-9-4.030-9-9s4.030-9 9-9 9 4.030 9 9c0 1.974-0.654 3.786-1.732 5.268zM6 13c0 3.866 3.134 7 7 7 3.868 0 7-3.134 7-7s-3.132-7-7-7c-3.866 0-7 3.134-7 7z" />
        </g>

        <g class="blocks-icon-sprite" id="search-alt" aria-labelledby="search-alt-title search-alt-desc" role="img">
            <title id="search-alt-title">Search Icon</title>
            <desc id="search-alt-desc">A magnifying glass icon that is used to represent the function of searching.</desc>
            <path d="M17.71 16.29L14.31 12.9C15.407 11.5025 16.0022 9.77666 16 8C16 6.41775 15.5308 4.87104 14.6518 3.55544C13.7727 2.23985 12.5233 1.21447 11.0615 0.608967C9.59966 0.00346625 7.99113 -0.15496 6.43928 0.153721C4.88743 0.462403 3.46197 1.22433 2.34315 2.34315C1.22433 3.46197 0.462403 4.88743 0.153721 6.43928C-0.15496 7.99113 0.00346625 9.59966 0.608967 11.0615C1.21447 12.5233 2.23985 13.7727 3.55544 14.6518C4.87104 15.5308 6.41775 16 8 16C9.77666 16.0022 11.5025 15.407 12.9 14.31L16.29 17.71C16.383 17.8037 16.4936 17.8781 16.6154 17.9289C16.7373 17.9797 16.868 18.0058 17 18.0058C17.132 18.0058 17.2627 17.9797 17.3846 17.9289C17.5064 17.8781 17.617 17.8037 17.71 17.71C17.8037 17.617 17.8781 17.5064 17.9289 17.3846C17.9797 17.2627 18.0058 17.132 18.0058 17C18.0058 16.868 17.9797 16.7373 17.9289 16.6154C17.8781 16.4936 17.8037 16.383 17.71 16.29ZM2 8C2 6.81332 2.3519 5.65328 3.01119 4.66658C3.67047 3.67989 4.60755 2.91085 5.7039 2.45673C6.80026 2.0026 8.00666 1.88378 9.17055 2.11529C10.3344 2.3468 11.4035 2.91825 12.2426 3.75736C13.0818 4.59648 13.6532 5.66558 13.8847 6.82946C14.1162 7.99335 13.9974 9.19975 13.5433 10.2961C13.0892 11.3925 12.3201 12.3295 11.3334 12.9888C10.3467 13.6481 9.18669 14 8 14C6.40871 14 4.88258 13.3679 3.75736 12.2426C2.63215 11.1174 2 9.5913 2 8Z"/>
        </g>

        <g class="blocks-icon-sprite" id="menu" aria-labelledby="menu-icon-title menu-icon-desc" role="img">
            <title id="menu-icon-title">Menu</title>
            <desc id="menu-icon-desc">An icon of 3 horizontal lines.</desc>
            <path class="blocks-icon-path blocks-icon--menu__path" d="M0 28v-4h32v4h-32zM0 4h32v4h-32v-4zM0 18v-4h32v4h-32z" />
        </g>

        <g class="blocks-icon-sprite" id="menu-alt" aria-labelledby="menu-alt-title menu-alt-desc" role="img">
            <title id="menu-alt-title">Hamburger Menu Icon</title>
            <desc id="menu-alt-desc">An icon used to represent a collapsed menu.</desc>
            <path class="blocks-icon--menu-alt__path" d="M1.13542 1.25H20.3646" stroke-width="2" stroke-linecap="round"/>
            <path class="blocks-icon--menu-alt__path" d="M1.13542 8.75H20.3646" stroke-width="2" stroke-linecap="round"/>
            <path class="blocks-icon--menu-alt__path" d="M1.13542 15.75H20.3646" stroke-width="2" stroke-linecap="round"/>
        </g>

        <g class="blocks-icon-sprite" id="next" aria-labelledby="next-icon-title next-icon-desc" role="img">
            <title id="next-icon-title">Next</title>
            <desc id="next-icon-desc">An icon of an arrow pointing to the right.</desc>
            <path class="blocks-icon--next__path" d="M16 9.292l7.708 7.708-7.708 7.708-1.354-1.354 5.354-5.354h-14v-2h14l-5.354-5.354z" />
        </g>

        <g class="blocks-icon-sprite" id="notice" aria-labelledby="notice-icon-title notice-icon-desc" role="img">
            <title id="notice-icon-title">Notice</title>
            <desc id="notice-icon-desc">An explanation mark centred inside a circle.</desc>
            <defs>
                <style>.blocks-icon--notice__path{fill:#000}</style>
            </defs>
            <path class="blocks-icon--notice__path" d="M16 4c6.626 0 12 5.374 12 12s-5.374 12-12 12c-6.628 0-12-5.374-12-12s5.372-12 12-12zM16 24c1.106 0 2-0.894 2-2s-0.894-2-2-2c-1.104 0-2 0.894-2 2s0.896 2 2 2zM17.394 18l0.806-10h-4.4l0.8 10h2.794z" />
        </g>

        <g class="blocks-icon-sprite" id="previous" aria-labelledby="previous-icon-title previous-icon-desc" role="img">
            <title id="previous-icon-title">Previous</title>
            <desc id="previous-icon-desc">An icon of an arrow pointing to the left.</desc>
            <defs>
                <style>.blocks-icon--previous__path{fill:#fff}</style>
            </defs>
            <path class="blocks-icon--previous__path" d="M16 9.292l1.354 1.354-5.354 5.354h14v2h-14l5.354 5.354-1.354 1.354-7.708-7.708z" />
        </g>

        <g class="blocks-icon-sprite" id="rating" aria-labelledby="rating-icon-title rating-icon-desc" role="img">
            <title id="rating-icon-title">Rating</title>
            <desc id="rating-icon-desc">An icon of a star.</desc>
            <defs>
                <style>.blocks-icon--rating__path{fill:#fff}</style>
            </defs>
            <path class="blocks-icon--rating__path" d="M30 12l-8.674 6.062 3.326 9.938-8.652-6.164-8.652 6.164 3.328-9.938-8.676-6.062h10.708l3.292-10 3.292 10h10.708z" />
        </g>

        <g class="blocks-icon-sprite" id="tag" aria-labelledby="tag-icon-title tag-icon-desc" role="img">
            <title id="tag-icon-title">Tag</title>
            <desc id="tag-icon-desc">An icon of a tag.</desc>
            <defs>
                <style>.blocks-icon--tag__path{fill:#fff}</style>
            </defs>
            <path class="blocks-icon--tag__path" d="M16 8h8v8l-12 12-8-8zM20 14c1.106 0 2-0.894 2-2s-0.894-2-2-2-2 0.894-2 2 0.894 2 2 2z" />
        </g>

        <g class="blocks-icon-sprite" id="twitter" aria-labelledby="twitter-icon-title twitter-icon-desc" role="img">
            <title id="twitter-icon-title">Twitter</title>
            <desc id="twitter-icon-desc">An icon of the Twitter logo.</desc>
           <path class="blocks-icon-path blocks-icon--twitter__path" d="M30 7.254c-0.77 1.152-1.746 2.162-2.868 2.972 0.012 0.246 0.020 0.494 0.020 0.742 0 7.59-5.78 16.344-16.348 16.344-3.244 0-6.262-0.95-8.804-2.582 0.45 0.054 0.908 0.082 1.372 0.082 2.688 0 5.168-0.918 7.132-2.46-2.512-0.044-4.634-1.702-5.366-3.986 0.352 0.062 0.71 0.102 1.082 0.102 0.524 0 1.030-0.070 1.512-0.2-2.63-0.528-4.608-2.848-4.608-5.632v-0.074c0.776 0.43 1.662 0.688 2.602 0.718-1.542-1.030-2.554-2.788-2.554-4.78 0-1.052 0.284-2.042 0.778-2.89 2.834 3.476 7.068 5.762 11.842 6.002-0.098-0.42-0.15-0.858-0.15-1.308 0-3.172 2.572-5.744 5.744-5.744 1.654 0 3.148 0.698 4.196 1.814 1.306-0.258 2.536-0.736 3.644-1.394-0.428 1.342-1.34 2.468-2.524 3.178 1.162-0.138 2.268-0.446 3.298-0.904z" />
        </g>

        <g class="blocks-icon-sprite" id="video" aria-labelledby="video-icon-title video-icon-desc" role="img">
            <title id="video-icon-title">Video Camera</title>
            <desc id="video-icon-desc">An icon of a video camera shape.</desc>
            <path class="blocks-icon-path blocks-icon--video__path" d="M22 14l6-6v16l-6-6v4c0 1.106-0.894 2-2 2h-14c-1.104 0-2-0.894-2-2v-12c0-1.104 0.896-2 2-2h14c1.106 0 2 0.896 2 2v4z" />
        </g>

        <g class="blocks-icon-sprite" id="chat-bubble" aria-labelledby="chat-bubble-title chat-bubble-desc" role="img" width="17" height="18">
                <title id="chat-bubble-title">Speech Bubble Icon</title>
                <desc id="chat-bubble-desc">A icon displaying a speech bubble</desc>
                <path d="M0 0.926198C0 0.414673 0.41705 0 0.931507 0H16.0685C16.583 0 17 0.414673 17 0.926199V12.5037C17 13.0152 16.583 13.4299 16.0685 13.4299H0.931507C0.41705 13.4299 0 13.0152 0 12.5037V0.926198Z" fill="#CD80CA" />
                <path d="M10.2396 9.99896C10.496 10.136 10.5645 10.4708 10.3824 10.6966L4.63181 17.8257C4.35654 18.167 3.80273 17.9735 3.80273 17.536V7.33249C3.80273 6.9822 4.17876 6.75873 4.48905 6.92461L10.2396 9.99896Z" fill="#CD80CA" />
        </g>

        <g class="blocks-icon-sprite" id="whatsapp" aria-labelledby="whatsapp-icon-title whatsapp-icon-desc" role="img">
              <title id="whatsapp-icon-title">WhatsApp</title>
              <desc id="whatsapp-icon-desc">An icon of the WhatsApp logo.</desc>
              <path class="blocks-icon-path blocks-icon--whatsapp__path"
                    d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411" />
        </g>

        <g class="blocks-icon-sprite" id="information" aria-labelledby="information-icon-title information-icon-desc" role="img">
            <title id="information-icon-title">Information</title>
            <desc id="information-icon-desc">An icon of an information logo.</desc>
            <path d="M12 23C18.6274 23 24 17.8513 24 11.5C24 5.14873 18.6274 0 12 0C5.37258 0 0 5.14873 0 11.5C0 17.8513 5.37258 23 12 23Z" fill="#005B9C"/>
            <path d="M12 7.75C12.7204 7.75 13.3043 7.19036 13.3043 6.5C13.3043 5.80964 12.7204 5.25 12 5.25C11.2796 5.25 10.6956 5.80964 10.6956 6.5C10.6956 7.19036 11.2796 7.75 12 7.75Z" fill="white"/>
            <path d="M13.0435 10H10.9565V17.5H13.0435V10Z" fill="white"/>
        </g>

        <g class="blocks-icon-sprite" id="plus" aria-labelledby="plus-icon-title plus-icon-desc" role="img">
            <title id="plus-icon-title">Plus</title>
            <desc id="plus-icon-desc">A mathematical 'plus' symbol.</desc>
            <path d="M8 15.5a.47.47 0 0 1-.5-.5V8.5H1A.47.47 0 0 1 .5 8a.47.47 0 0 1 .5-.5h6.5V1A.47.47 0 0 1 8 .5a.47.47 0 0 1 .5.5v6.5H15a.47.47 0 0 1 .5.5.47.47 0 0 1-.5.5H8.5V15a.47.47 0 0 1-.5.5z" fill="#fff"/><path d="M8,1v6v1h1h6H9H8v1v6V9V8V7V1L8,1 M8,0C7.4,0,7,0.4,7,1v6H1C0.4,7,0,7.4,0,8c0,0.6,0.4,1,1,1h6v6c0,0.6,0.4,1,1,1   s1-0.4,1-1V9h6c0.6,0,1-0.4,1-1c0-0.6-0.4-1-1-1H9V1C9,0.4,8.6,0,8,0L8,0z"/>
        </g>

        <g class="blocks-icon-sprite" id="duration" aria-labelledby="duration-icon-title duration-icon-desc">
            <title id="duration-icon-title">Duration</title>
            <desc id="duration-icon-desc">An icon indicating Time.</desc>
            <g clip-path="url(#clip0_238_2124)">
                <path d="M16 4.67e-07C13.4077 -0.0134086 10.851 0.603258 8.54984 1.79691C6.24871 2.99055 4.27208 4.72544 2.79002 6.8523C1.30795 8.97915 0.364884 11.4342 0.04191 14.0063C-0.281064 16.5784 0.0257357 19.1905 0.935953 21.6178C1.84617 24.045 3.33255 26.2148 5.26713 27.9403C7.20171 29.6658 9.52656 30.8954 12.0417 31.5233C14.5568 32.1512 17.1868 32.1586 19.7054 31.5449C22.224 30.9311 24.5557 29.7146 26.5 28L29.5 31V24H22.5L25.19 26.69C22.7468 28.7817 19.662 29.9753 16.4473 30.0727C13.2326 30.1702 10.0811 29.1657 7.51573 27.2259C4.95036 25.2861 3.12525 22.5275 2.34318 19.4078C1.56111 16.2882 1.86913 12.9949 3.21604 10.0743C4.56296 7.15369 6.86785 4.78133 9.74839 3.35077C12.6289 1.92021 15.912 1.51742 19.0529 2.20923C22.1938 2.90103 25.0039 4.64586 27.0168 7.15424C29.0298 9.66261 30.1247 12.7838 30.12 16C30.1122 16.6695 30.0588 17.3378 29.96 18H31.86C31.9521 17.3373 31.9988 16.6691 32 16C32 11.7565 30.3143 7.68686 27.3137 4.68628C24.3131 1.6857 20.2434 4.67e-07 16 4.67e-07Z" fill="black"/>
                <path d="M16 16V6H14V16V18H16H24.5V16H16Z" fill="black"/>
            </g>
            <defs>
                <clipPath id="clip0_238_2124">
                    <rect width="32" height="32" fill="white"/>
                </clipPath>
            </defs>
        </g>

        <g class="blocks-icon-sprite" id="success-tick" fill="none" aria-labelledby="success-tick-icon-title success-tick-icon-desc">
            <title id="success-tick-icon-title">Success Tick</title>
            <desc id="success-tick-icon-desc">An icon of a green tick.</desc>
            <circle class="success-tick__circle" cx="13.5" cy="13.5" r="13.5" fill="#48CA24" />
            <path d="M7.65015 14.4L11.7001 18.9L20.7001 9.90002" stroke="white" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/>
        </g>

        <g class="blocks-icon-sprite" id="success-tick-timeout" fill="none" aria-labelledby="success-tick-timeout-icon-title success-tick-timeout-icon-desc">
            <title id="success-tick-timeout-icon-title">Success Tick Timeout</title>
            <desc id="success-tick-timeout-icon-desc">An icon of a greyed out success tick.</desc>
            <circle class="success-tick__circle" cx="13.5" cy="13.5" r="13.5" fill="#B3B5B5" />
            <path d="M7.65015 14.4L11.7001 18.9L20.7001 9.90002" stroke="white" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/>
        </g>

        <g class="blocks-icon-sprite" id="loading-spinner" fill="none" aria-labelledby="loading-spinner-icon-title loading-spinner-icon-desc">
            <title id="loading-spinner-icon-title">Loading Spinner</title>
            <desc id="loading-spinner-icon-desc">An icon of a loading spinner.</desc>
            <g clip-path="url(#clip0_296_2551)">
                <path d="M13.4999 8.45379C13.253 8.45379 13.0161 8.3557 12.8415 8.1811C12.6669 8.0065 12.5688 7.76968 12.5688 7.52276V0.931034C12.5688 0.684109 12.6669 0.447291 12.8415 0.272688C13.0161 0.0980854 13.253 0 13.4999 0C13.7468 0 13.9836 0.0980854 14.1582 0.272688C14.3328 0.447291 14.4309 0.684109 14.4309 0.931034V7.52276C14.4309 7.76968 14.3328 8.0065 14.1582 8.1811C13.9836 8.3557 13.7468 8.45379 13.4999 8.45379Z" fill="white"/>
                <path d="M13.4999 27.0001C13.253 27.0001 13.0161 26.902 12.8415 26.7274C12.6669 26.5528 12.5688 26.3159 12.5688 26.069V19.4773C12.5688 19.2304 12.6669 18.9936 12.8415 18.819C13.0161 18.6444 13.253 18.5463 13.4999 18.5463C13.7468 18.5463 13.9836 18.6444 14.1582 18.819C14.3328 18.9936 14.4309 19.2304 14.4309 19.4773V26.069C14.4309 26.3159 14.3328 26.5528 14.1582 26.7274C13.9836 26.902 13.7468 27.0001 13.4999 27.0001Z" fill="white"/>
                <path d="M26.069 14.431H19.4773C19.2304 14.431 18.9936 14.333 18.819 14.1584C18.6444 13.9837 18.5463 13.7469 18.5463 13.5C18.5463 13.2531 18.6444 13.0163 18.819 12.8417C18.9936 12.6671 19.2304 12.569 19.4773 12.569H26.069C26.3159 12.569 26.5528 12.6671 26.7274 12.8417C26.902 13.0163 27.0001 13.2531 27.0001 13.5C27.0001 13.7469 26.902 13.9837 26.7274 14.1584C26.5528 14.333 26.3159 14.431 26.069 14.431Z" fill="white"/>
                <path d="M7.52276 14.431H0.931034C0.684109 14.431 0.447291 14.333 0.272688 14.1584C0.0980854 13.9837 0 13.7469 0 13.5C0 13.2531 0.0980854 13.0163 0.272688 12.8417C0.447291 12.6671 0.684109 12.569 0.931034 12.569H7.52276C7.76968 12.569 8.0065 12.6671 8.1811 12.8417C8.3557 13.0163 8.45379 13.2531 8.45379 13.5C8.45379 13.7469 8.3557 13.9837 8.1811 14.1584C8.0065 14.333 7.76968 14.431 7.52276 14.431Z" fill="white"/>
                <path d="M18.6827 11.4579C18.4781 11.4568 18.2796 11.3883 18.1178 11.263C17.956 11.1377 17.84 10.9626 17.7877 10.7648C17.7354 10.567 17.7498 10.3574 17.8286 10.1686C17.9073 9.97973 18.0461 9.82207 18.2234 9.72L23.9399 6.43655C24.153 6.32744 24.3999 6.30457 24.6293 6.37267C24.8588 6.44078 25.0532 6.59463 25.1722 6.8023C25.2912 7.00996 25.3257 7.25546 25.2684 7.48786C25.2112 7.72026 25.0667 7.9217 24.8648 8.05034L19.1482 11.3338C19.006 11.4137 18.8459 11.4564 18.6827 11.4579Z" fill="white"/>
                <path d="M2.60064 20.6876C2.39549 20.6878 2.19603 20.6203 2.03321 20.4955C1.8704 20.3707 1.75337 20.1956 1.70029 19.9975C1.64721 19.7993 1.66105 19.5892 1.73969 19.3997C1.81832 19.2102 1.95733 19.052 2.13512 18.9497L7.85172 15.6662C7.95793 15.5985 8.07673 15.5531 8.20101 15.5326C8.32529 15.5122 8.45248 15.5172 8.57477 15.5473C8.69707 15.5774 8.81197 15.6321 8.91255 15.7079C9.01312 15.7837 9.0973 15.8791 9.15993 15.9884C9.22255 16.0977 9.26234 16.2185 9.27691 16.3436C9.29148 16.4688 9.28048 16.5955 9.24464 16.7163C9.2088 16.837 9.14886 16.9492 9.0684 17.0461C8.98794 17.143 8.88865 17.2226 8.77654 17.28L3.06002 20.5635C2.92119 20.6462 2.76222 20.6891 2.60064 20.6876Z" fill="white"/>
                <path d="M19.7565 25.3303C19.593 25.3304 19.4323 25.2875 19.2907 25.2058C19.149 25.124 19.0314 25.0064 18.9496 24.8648L15.6662 19.1483C15.5985 19.0421 15.553 18.9232 15.5326 18.7989C15.5122 18.6746 15.5172 18.5475 15.5473 18.4252C15.5774 18.3029 15.632 18.188 15.7078 18.0874C15.7837 17.9869 15.8791 17.9027 15.9884 17.8401C16.0977 17.7775 16.2185 17.7377 16.3436 17.7231C16.4687 17.7085 16.5955 17.7195 16.7162 17.7553C16.837 17.7912 16.9492 17.8511 17.0461 17.9316C17.143 18.0121 17.2225 18.1113 17.2799 18.2234L20.5634 23.94C20.6774 24.1511 20.7055 24.3979 20.6419 24.6292C20.5783 24.8605 20.4279 25.0583 20.222 25.1814C20.0831 25.2722 19.9223 25.3236 19.7565 25.3303Z" fill="white"/>
                <path d="M10.5517 9.24828C10.3873 9.24905 10.2257 9.20568 10.0838 9.12271C9.94182 9.03973 9.82475 8.9202 9.74477 8.77656L6.46137 3.06C6.35226 2.84697 6.3294 2.6001 6.3975 2.37065C6.4656 2.14119 6.61944 1.9468 6.8271 1.82779C7.03477 1.70878 7.28025 1.67432 7.51265 1.73156C7.74505 1.7888 7.94651 1.93334 8.07515 2.13518L11.3586 7.85172C11.4196 7.95804 11.4589 8.07534 11.4744 8.1969C11.4899 8.31846 11.4813 8.44188 11.449 8.5601C11.4167 8.67831 11.3614 8.78899 11.2863 8.88578C11.2111 8.98257 11.1175 9.06358 11.011 9.12415C10.871 9.20409 10.7129 9.24682 10.5517 9.24828Z" fill="white"/>
                <path d="M16.5166 9.27311C16.3529 9.27197 16.1925 9.228 16.0511 9.14556C15.9097 9.06312 15.7923 8.94509 15.7107 8.80322C15.6291 8.66135 15.5861 8.50059 15.5859 8.33693C15.5858 8.17326 15.6284 8.01239 15.7097 7.87035L19.0366 2.17863C19.1655 1.97489 19.3684 1.82907 19.6026 1.77189C19.8368 1.71471 20.0841 1.75063 20.2923 1.87206C20.5006 1.99349 20.6537 2.19096 20.7193 2.42295C20.7849 2.65493 20.758 2.90333 20.6442 3.11586L17.3173 8.80759C17.2361 8.94831 17.1194 9.06531 16.9789 9.14698C16.8385 9.22864 16.6791 9.27213 16.5166 9.27311Z" fill="white"/>
                <path d="M7.15664 25.2807C6.99294 25.2816 6.83193 25.2391 6.69006 25.1574C6.54818 25.0757 6.43053 24.9579 6.3491 24.8159C6.26768 24.6739 6.22538 24.5128 6.22659 24.3491C6.22779 24.1854 6.27242 24.0249 6.35592 23.8841L9.68281 18.1924C9.8117 17.9887 10.0146 17.8429 10.2488 17.7857C10.483 17.7285 10.7303 17.7644 10.9386 17.8858C11.1469 18.0073 11.2999 18.2048 11.3655 18.4367C11.4312 18.6687 11.4042 18.9171 11.2904 19.1297L7.96349 24.8214C7.88142 24.9623 7.76356 25.079 7.62185 25.1596C7.48015 25.2403 7.31969 25.2821 7.15664 25.2807Z" fill="white"/>
                <path d="M24.3497 20.7745C24.1857 20.7728 24.0251 20.7278 23.8842 20.6441L18.1925 17.3172C18.0822 17.2582 17.9849 17.1775 17.9065 17.08C17.828 16.9825 17.7701 16.8703 17.7361 16.7499C17.702 16.6295 17.6926 16.5035 17.7083 16.3794C17.7241 16.2553 17.7646 16.1356 17.8276 16.0275C17.8906 15.9195 17.9748 15.8252 18.075 15.7504C18.1753 15.6755 18.2896 15.6217 18.4111 15.592C18.5327 15.5623 18.659 15.5574 18.7824 15.5777C18.9059 15.5979 19.0239 15.6428 19.1297 15.7096L24.8214 19.0366C24.9997 19.1392 25.1389 19.2979 25.2174 19.488C25.296 19.6781 25.3094 19.8889 25.2555 20.0874C25.2016 20.2859 25.0835 20.4609 24.9197 20.5852C24.7558 20.7095 24.5554 20.7761 24.3497 20.7745Z" fill="white"/>
                <path d="M8.34197 11.4145C8.17646 11.4161 8.01362 11.3732 7.87032 11.2903L2.17857 7.96344C2.06828 7.90438 1.97103 7.8237 1.89262 7.72623C1.8142 7.62875 1.75619 7.51647 1.72214 7.39609C1.68809 7.27571 1.67868 7.14971 1.69441 7.0256C1.71014 6.90149 1.75073 6.78181 1.81374 6.67373C1.87675 6.56566 1.96087 6.47139 2.06113 6.39656C2.16138 6.32173 2.2757 6.26787 2.39723 6.2382C2.51877 6.20853 2.64503 6.20365 2.76849 6.22386C2.89195 6.24408 3.01009 6.28897 3.11581 6.35585L8.80749 9.68276C8.98225 9.78643 9.11832 9.94443 9.19489 10.1326C9.27146 10.3209 9.28439 10.529 9.23164 10.7252C9.17889 10.9214 9.06335 11.095 8.90273 11.2195C8.74211 11.3439 8.54516 11.4124 8.34197 11.4145Z" fill="white"/>
            </g>
            <defs>
                <clipPath id="clip0_296_2551">
                    <rect width="27" height="27" fill="white"/>
                </clipPath>
            </defs>
        </g>

        <g class="blocks-icon-sprite" id="simple-tick" fill="none">
            <path d="M2 6.5L6.05 11L15.05 2" stroke="white" stroke-width="3" stroke-linecap="round" stroke-linejoin="round" />
        </g>


    </defs>
</svg>
	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<header class="site-header site-header--fixed -animate -translate-3d">
			<nav class="skip-links hidden" aria-labelledby="site-header-skip-links">
			<span id="site-header-skip-links">Skip Menu</span>
			<ul>
				<li><a class="screen-reader-text skip-links--link" href="#content">Skip to main content</a></li>
				<li><a class="screen-reader-text skip-links--link" href="#sidebar">Skip to sidebar</a></li>
				<li><a class="screen-reader-text skip-links--link" href="#footer">Skip to footer</a></li>
			</ul>
		</nav>			<div class="wrap">
				<div class="verticals__wrap clearfix hide-sm -hide-print">
					<span class="hidden">Social Media Links For Energy Voice</span>
			<ul class="social clearfix social--header"><li class="social__item">
					<a title="Facebook" class="social__link social__link--facebook" href="https://www.facebook.com/energyvoicenews/" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--facebook social-icon social-icon--facebook" viewBox="0 0 32 32">
			<use xlink:href="#facebook"></use>
		</svg>
						<span class="screen-reader-text">Facebook</span>
					</a>
				</li><li class="social__item">
					<a title="LinkedIn" class="social__link social__link--linkedin" href="http://uk.linkedin.com/company/energy-voice" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--linkedin social-icon social-icon--linkedin" viewBox="0 0 32 32">
			<use xlink:href="#linkedin"></use>
		</svg>
						<span class="screen-reader-text">LinkedIn</span>
					</a>
				</li><li class="social__item">
					<a title="Twitter" class="social__link social__link--twitter" href="https://www.twitter.com/energyvoicenews" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg>
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li></ul>					<a class="verticals__btn show-md" href="#">Show Links</a>
					<nav class="nav" role="navigation"><span class="hidden">DC Thomson Business Verticals</span><ul class="verticals clearfix"><li id="menu-item-240714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240714"><a href="https://www.energyvoice.com/content-services/">Advertise</a></li>
<li id="menu-item-195987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195987"><a href="https://passport.dctdigital.com/?page=email&#038;default-brand=Energy+Voice&#038;auto-subscribe=Energy+Voice+-+Newsletter&#038;default-group=Newspapers&#038;utm-campaign=menusignup">Newsletter Sign Up</a></li>
</ul></nav><nav class="nav" role="navigation"><span class="hidden">Account Options</span><ul class="blaize-verticals"><li id="menu-item-211530" class="blaize-login-register menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211530"><a href="https://www.energyvoice.com/login/">Login / Register</a>
<ul class="sub-menu">
	<li id="menu-item-211532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211532"><a href="https://www.energyvoice.com/eeditions/">eEditions</a></li>
	<li id="menu-item-211999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211999"><a href="https://passport.dctdigital.com/">Newsletter Preferences</a></li>
	<li id="menu-item-212005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212005"><a href="https://passport.dctdigital.com/profile/">Update Profile</a></li>
	
</ul>
</li>
</ul></nav>				</div>
				<div class="site-header__flex flex">
					<a class="logo -border-box -js-is-focusable" title="Energy Voice" href="https://www.energyvoice.com/" ><span class="logo-wrapper logo-wrapper--desktop logo-wrapper--no-mobile"><svg class="logo__media"xmlns="http://www.w3.org/2000/svg" viewBox="0 0 727 122.8" xml:space="preserve" role="img" aria-labelledby="title-energy-voice-logo desc-energy-voice-logo">
    <title id="title-energy-voice-logo">Energy Voice logo (light)</title>
    <desc id="desc-energy-voice-logo">The logotype for Energy Voice, with white text.</desc>
    <path d="M2.1 117.5h11.8v-1.9H4.2V98.8H2.1v18.7zm19.5.3c2 .1 3.9-.8 5-2.5l-1.5-.9c-.8 1-2 1.7-3.3 1.7-2.3 0-3.8-1.3-3.8-3.5v-1.4h8.8v-2.1c.2-2.7-1.8-5-4.5-5.2h-.7c-2.9-.2-5.4 2.1-5.6 5v.6 2.8c0 3.8 2.4 5.6 5.6 5.5h0zM18 110v-.6c-.1-1.9 1.3-3.5 3.2-3.7h.3c1.8-.1 3.3 1.2 3.4 3v.5.8H18zm15.6 7.8c1.7.2 3.4-.7 4.3-2.2h0c0 .3.1 1.5.1 1.9h2c-.1-.5-.2-2.5-.2-3.2V108c0-3-2.4-3.9-5-3.9-2.5 0-5 1-5 3.6v.4h1.8v-.4c0-1.5 1.6-2 3.1-2 1.9 0 3.2.7 3.2 2.6v1.7h-3.8c-2.3 0-4.9 1.1-4.9 4 0 2.4 1.9 3.8 4.4 3.8h0zm.5-1.5c-1.6 0-3-.8-3-2.4 0-2 1.6-2.4 3.3-2.4h3.4v1.3c0 2-1.1 3.5-3.7 3.5h0zm13.5 1.6c1.8 0 3.3-1.1 4.1-2.7h.1v2.3h1.9V98.8h-2v7.7h-.1c-.7-1.5-2.2-2.4-3.8-2.4-2.6-.2-4.8 1.8-5 4.4v.6 4c-.1 2.5 1.8 4.6 4.2 4.7h.6v.1zm.5-1.7c-1.7.2-3.2-1.1-3.4-2.8v-.3-4.1c-.1-1.7 1.3-3.2 3-3.2h.3c2 0 3.6 1.5 3.6 3.5v.2 2.7c.2 2-1.4 3.8-3.4 4h-.1 0zm9.4 1.3h1.9v-13.2h-1.9v13.2h0zm0-15.8h1.9v-2.9h-1.9v2.9h0zm5.7 15.8h1.9v-7.8c-.2-2 1.4-3.8 3.4-4h.3c1.8 0 2.9 1 2.9 3.4v8.3h2v-9.1c0-2.5-1.4-4.3-4.2-4.3-1.8 0-3.5 1-4.3 2.6h-.1v-2.3h-1.9v13.2h0zm18.6 5.4c2.9.2 5.5-1.9 5.7-4.9v-.8-12.9h-1.9v2.2c-.7-1.5-2.3-2.5-4-2.5-2.6-.1-4.8 2-4.9 4.6v.4 3.6c0 2.9 1.8 4.7 4.8 4.7 1.7.1 3.3-.8 4.1-2.3v2.5c.2 1.9-1.2 3.6-3.1 3.8h-.6c-1.3 0-2.5-.6-3.2-1.7l-1.8.8c1.1 1.6 3 2.6 4.9 2.5h0zm.3-7.1c-1.6.2-3.1-1-3.3-2.6v-.4-3.8c-.1-1.7 1.2-3.2 3-3.3h.3c1.9-.1 3.5 1.5 3.6 3.4v.2 2.6c.2 1.9-1.2 3.6-3.1 3.8-.2.1-.3.1-.5.1h0zm19.7 2c.8 0 1.6-.1 2.4-.3v-1.7c-.6.1-1.3.2-1.9.2-1.2 0-1.9-.4-1.9-1.7V106h3.6v-1.6h-3.6v-4.1h-2v4.1h-2.3v1.6h2.3v8.8c.1 2.3 1.7 3 3.4 3h0zm4.9-.2h1.9v-7.8c-.2-2 1.4-3.8 3.4-4h.3c1.8 0 2.8 1 2.8 3.4v8.3h2v-9.1c0-2.5-1.4-4.3-4.2-4.3-1.8 0-3.4 1-4.2 2.6h-.1v-7.9h-1.9v18.8h0zm19.2.3c2 .1 3.9-.8 5-2.5l-1.5-.9c-.8 1-2 1.7-3.3 1.7-2.3 0-3.8-1.3-3.8-3.5v-1.4h8.8v-2.1c.2-2.7-1.8-5-4.5-5.2h-.7c-2.9-.2-5.4 2-5.6 4.9v.7 2.8c0 3.8 2.5 5.5 5.6 5.5h0zm-3.6-7.9v-.6c-.1-1.9 1.3-3.5 3.2-3.7h.3c1.8-.1 3.3 1.2 3.4 3v.5.8h-6.9zm22.7 12.8c2.9.2 5.5-1.9 5.7-4.9v-.8-12.8h-1.9v2.2c-.7-1.5-2.3-2.5-4-2.5-2.6-.1-4.8 2-4.9 4.6v.4 3.6c0 2.9 1.8 4.7 4.8 4.7 1.7.1 3.3-.9 4.1-2.4v2.5c.2 1.9-1.2 3.6-3.2 3.8h-.5c-1.3.1-2.5-.6-3.2-1.6l-1.8.8c1.1 1.6 3 2.6 4.9 2.4h0zm.3-7c-1.6.2-3.1-1-3.3-2.6v-.4-3.8c-.1-1.7 1.2-3.2 3-3.3h.3c1.9-.1 3.5 1.5 3.6 3.4v.2 2.6c.2 1.9-1.2 3.6-3.2 3.8-.1.1-.3.1-.4.1zm12.2 1.9c.7 0 1.4-.1 2.1-.3v-1.5c-.5.1-1 .1-1.4.1-.8.1-1.6-.5-1.7-1.3v-.3-15.6h-2v15.5c0 1.5.5 3.4 3 3.4h0zm9.6.1c3 0 5.4-1.9 5.4-5.3v-3.2c0-3.3-2.3-5.2-5.5-5.2-3 0-5.5 1.8-5.5 5.3v3.4c.1 3.3 2.4 5 5.6 5zm0-1.6c-1.8.2-3.4-1.1-3.6-2.9v-.6-3.5c-.2-1.8 1.1-3.3 2.9-3.5h.6c1.8-.2 3.3 1.1 3.5 2.8v.6 3.5c.1 2.4-1.2 3.6-3.4 3.6zm14.4 1.6c2.6.2 4.9-1.8 5.1-4.4v-.6-4c.1-2.5-1.7-4.6-4.2-4.7h-.6c-1.7 0-3.3.9-4.1 2.4h-.1v-7.7h-2v18.7h1.9v-2.1h.1c.7 1.5 2.2 2.5 3.9 2.4h0zm-.2-1.6c-2 0-3.6-1.5-3.6-3.5v-.2-2.7c-.1-2.1 1.4-3.9 3.5-4 2.1 0 3.4 1.3 3.4 3v4.3c.1 1.7-1.3 3.2-3 3.2-.1-.1-.2-.1-.3-.1h0zm12.1 1.6c1.7.2 3.4-.7 4.3-2.2h.1c0 .3.1 1.5.1 1.9h1.9c-.1-.5-.2-2.5-.2-3.2V108c0-3-2.4-3.9-5-3.9-2.5 0-5 1-5 3.6v.4h1.8v-.4c0-1.5 1.6-2 3.1-2 1.9 0 3.1.7 3.1 2.6v1.7h-3.7c-2.3 0-4.9 1.1-4.9 4 0 2.4 1.9 3.8 4.4 3.8h0zm.5-1.6c-1.6 0-2.9-.8-2.9-2.4 0-2 1.6-2.4 3.3-2.4h3.4v1.3c-.1 2.1-1.2 3.5-3.8 3.5zm12.3 1.5c.7 0 1.4-.1 2.1-.3v-1.5c-.5.1-1 .1-1.4.1-.8.1-1.6-.5-1.7-1.3v-.3-15.6h-2v15.5c0 1.5.5 3.4 3 3.4h0zm16 .1c2 .1 3.9-.8 4.9-2.5l-1.5-.9c-.8 1-2 1.7-3.3 1.7-2.3 0-3.8-1.3-3.8-3.5v-1.4h8.8v-2.1c.2-2.7-1.8-5-4.5-5.2h-.7c-2.9-.2-5.4 2-5.6 4.9v.7 2.8c.1 3.8 2.5 5.5 5.7 5.5h0zm-3.6-7.8v-.6c-.1-1.9 1.3-3.5 3.2-3.7h.3c1.8-.1 3.3 1.2 3.4 3v.5.8h-6.9zm12 7.5h1.9v-7.8c-.2-2 1.4-3.8 3.4-4h.3c1.8 0 2.9 1 2.9 3.4v8.3h2v-9.1c0-2.5-1.4-4.3-4.2-4.3-1.8 0-3.5 1-4.3 2.6h0v-2.3h-1.9l-.1 13.2h0zm19.2.4c2 .1 3.9-.8 5-2.5l-1.5-.9c-.8 1-2 1.7-3.3 1.7-2.3 0-3.8-1.3-3.8-3.5v-1.4h8.8v-2.1c.2-2.7-1.8-5-4.5-5.2h-.7c-2.9-.2-5.4 2-5.6 5v.7 2.8c0 3.6 2.4 5.4 5.6 5.4h0zm-3.7-7.9v-.6c-.1-1.9 1.3-3.5 3.2-3.7h.3c1.8-.1 3.3 1.2 3.4 3v.5.8h-6.9zm11.9 7.5h2v-7.2c-.1-2.3 1.7-4.3 4-4.4h.5c.4 0 .8 0 1.2.1v-1.8c-.3-.1-.7-.1-1-.1-2 0-3.8 1.1-4.7 2.8h0v-2.6h-2v13.2zm14.4 5.4c2.9.2 5.5-1.9 5.7-4.9v-.8-12.9h-1.9v2.2c-.7-1.5-2.3-2.5-4-2.5-2.6-.1-4.8 2-4.9 4.6v.4 3.6c0 2.9 1.8 4.7 4.8 4.7 1.7.1 3.3-.9 4.1-2.4v2.5c.2 1.9-1.2 3.6-3.2 3.8h-.5c-1.3 0-2.5-.6-3.2-1.7l-1.8.8c1.1 1.7 2.9 2.6 4.9 2.6h0zm.3-7.1c-1.6.2-3.1-1-3.3-2.6v-.4-3.8c-.1-1.7 1.2-3.2 3-3.3h.3c1.9-.1 3.5 1.5 3.6 3.4v.2 2.6c.2 1.9-1.2 3.6-3.2 3.8-.2.1-.3.1-.4.1h0zm9.6 7c1.9.1 3.6-1.2 4.1-3.1l5.7-15.4h-2l-3.6 10.4h0l-3.8-10.4h-2.1l5 12.8-.9 2.3c-.3 1-1.2 1.7-2.2 1.7-.5 0-1.1-.1-1.6-.2v1.7c.4.1.9.2 1.4.2h0zm23.4-5c3 0 5.1-1.7 5.1-4.6v-.2h-1.9v.4c0 1.5-1.1 2.8-3.2 2.8-2.4 0-3.5-1.5-3.5-3.6v-3.2c0-2.2 1.3-3.7 3.5-3.7s3.3 1.4 3.3 2.8v.4h1.9v-.3c0-2.8-2.2-4.6-5.2-4.6-2.8-.2-5.3 1.9-5.4 4.8v.7 2.9c-.1 3.5 2.1 5.5 5.4 5.4h0zm12.9 0c3 0 5.5-1.9 5.5-5.3v-3.2c0-3.3-2.3-5.2-5.5-5.2-3 0-5.5 1.8-5.5 5.3v3.4c-.1 3.2 2.3 5 5.5 5zm0-1.7c-1.8.2-3.4-1.1-3.6-2.9v-.6-3.5c.2-1.9 1.9-3.4 3.8-3.2 1.7.2 3 1.4 3.2 3.1v3.5c0 2.4-1.3 3.6-3.4 3.6h0zm8.6 1.3h1.9v-7.8c-.2-2 1.4-3.8 3.4-4h.3c1.8 0 2.9 1 2.9 3.4v8.3h2v-9.1c0-2.5-1.4-4.3-4.2-4.3-1.8 0-3.5 1-4.3 2.6h-.2v-2.3h-1.9l.1 13.2h0zm17.4 0h1.9l4.8-13.2h-2l-3.7 10.7h0l-3.7-10.6h-2.1l4.7 13.2v-.1zm14.2.3c2 .1 3.9-.8 5-2.5l-1.5-.9c-.8 1-2 1.7-3.3 1.7-2.3 0-3.8-1.3-3.8-3.5v-1.4h8.8V109c.2-2.7-1.8-5-4.5-5.2h-.7c-2.9-.2-5.4 2-5.6 5v.7 2.8c-.1 3.7 2.4 5.4 5.6 5.4h0zm-3.7-7.7v-.6c-.1-1.9 1.3-3.5 3.2-3.7h.3c1.8-.1 3.3 1.2 3.4 3v.5.8h-6.9zm11.9 7.5h2v-7.2c-.1-2.3 1.7-4.3 4-4.4h.5c.4 0 .8 0 1.2.1v-1.8c-.3-.1-.7-.1-1-.1-2 0-3.8 1.1-4.7 2.8h0v-2.6h-2v13.2zm14.4.3c2.5 0 5.2-1.4 5.2-4.3 0-1.9-1.3-3-3.2-3.4l-2-.4c-1.8-.4-2.9-.8-2.9-2s1.1-2.1 2.7-2.1c1.2-.1 2.4.4 3.4 1.2l1.3-1c-1-1.2-2.6-1.7-4.6-1.7-2.9 0-4.7 1.7-4.7 3.9 0 1.9 1.4 2.9 3.7 3.4l1.5.3c1.8.3 2.7.8 2.7 2.2s-1.6 2.4-3.2 2.4c-1.5.1-3-.5-4-1.6l-1.3 1.1c1.3 1.5 3.3 2.2 5.4 2h0zm11.8 0c1.7.2 3.4-.7 4.3-2.2h0c0 .3.1 1.5.1 1.9h1.9c-.1-.5-.2-2.5-.2-3.2V108c0-3-2.4-3.9-5-3.9-2.5 0-5 1-5 3.6v.4h1.8v-.4c0-1.5 1.6-2 3.1-2 1.9 0 3.1.7 3.1 2.6v1.7h-3.7c-2.3 0-4.9 1.1-4.9 4 .1 2.4 2 3.8 4.5 3.8h0zm.5-1.5c-1.6 0-3-.8-3-2.4 0-2 1.6-2.4 3.3-2.4h3.4v1.3c0 2-1.1 3.5-3.7 3.5h0zm13.5 1.5c.8 0 1.6-.1 2.4-.3v-1.7c-.6.1-1.3.2-1.9.2-1.2 0-1.9-.4-1.9-1.7V106h3.6v-1.6h-3.6v-4.1h-1.9v4.1h-2.3v1.6h2.3v8.8c0 2.3 1.5 3 3.3 3h0zm4.9-.3h1.9v-13.2h-1.9v13.2h0zm0-15.8h1.9v-2.9h-1.9v2.9h0zm10.7 16.2c3 0 5.5-1.9 5.5-5.3v-3.2c0-3.3-2.3-5.2-5.5-5.2-3 0-5.5 1.8-5.5 5.3v3.4c-.1 3.2 2.3 5 5.5 5zm0-1.7c-1.8.2-3.4-1.1-3.6-2.9v-.6-3.5c.2-1.9 1.9-3.4 3.8-3.2 1.7.2 3 1.4 3.2 3.1v3.5c0 2.4-1.3 3.6-3.4 3.6h0zm8.6 1.3h1.9v-7.8c-.2-2 1.4-3.8 3.4-4h.3c1.8 0 2.9 1 2.9 3.4v8.3h2v-9.1c0-2.5-1.4-4.3-4.2-4.3-1.8 0-3.5 1-4.3 2.6h0v-2.3h-1.9l-.1 13.2h0zM0 70V3.9c0-1.5 1.2-2.6 2.6-2.7h45.7c1.3 0 2.4 1.1 2.4 2.5 0 1.3-1.1 2.4-2.4 2.4H5.2v28.1h38.5c1.4 0 2.5 1.1 2.5 2.5s-1.1 2.5-2.5 2.5h0H5.2v28.7h43.6c1.4.1 2.4 1.3 2.3 2.6a2.56 2.56 0 0 1-2.3 2.3H2.6C1.2 72.6 0 71.4 0 70M61.7 3.6A2.65 2.65 0 0 1 64.3 1h.8c1.1.1 2 .6 2.6 1.5l47.7 61.1V3.4c-.2-1.4.8-2.6 2.2-2.8s2.6.8 2.8 2.2v.6 67.3c0 1.2-.9 2.2-2.1 2.2h-.4c-1 0-1.8-.7-2.6-1.7L66.7 9v61.5c.2 1.4-.8 2.6-2.2 2.8s-2.6-.8-2.8-2.2v-.6V3.6h0zM135.4 70V3.9c0-1.4 1.2-2.6 2.6-2.7h45.7c1.3 0 2.4 1.1 2.4 2.5 0 1.3-1.1 2.4-2.4 2.4h-43v28.1h38.5c1.4 0 2.4 1.1 2.4 2.5s-1.1 2.5-2.4 2.5h-38.5v28.7h43.6c1.4.1 2.4 1.3 2.3 2.6a2.56 2.56 0 0 1-2.3 2.3h-46.2c-1.5-.2-2.6-1.4-2.7-2.8m61.7-66.1c0-1.5 1.2-2.6 2.6-2.7h27.1c8.7 0 15.7 2.8 19.9 7 3.5 3.5 5.4 8.3 5.4 13.3v.2c0 11.9-8.8 18.8-20.7 20.4l20.1 26.3c.5.5.8 1.2.8 1.8 0 1.5-1.2 2.7-2.6 2.7-1 0-1.9-.5-2.4-1.4L225.5 43h-23.1v27.4c.1 1.5-1 2.7-2.5 2.8s-2.7-1-2.8-2.5v-.3V3.9zm29.1 34.3c11.8 0 20.6-6 20.6-16.3v-.2c0-9.6-7.5-15.6-20.3-15.6h-24.1v32.1h23.8zm34.8-1.1v-.2C261 17.6 274.8 0 295.9 0c10.6 0 17.6 3 24.2 8 .6.5 1 1.3 1 2.1a2.65 2.65 0 0 1-2.6 2.6c-.6-.1-1.2-.3-1.6-.7-5.5-4.3-11.4-7.2-21.2-7.2-17.2 0-29.2 14.7-29.2 31.9v.3c0 18.5 11.4 32.2 30.3 32.2 8.2-.1 16.2-3 22.5-8.2V40.5h-22c-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5h24.5c1.4 0 2.6 1.2 2.6 2.7v23.4c-.1 1.2-.8 2.3-1.8 3.1-7.4 5.9-16.5 9.1-26 9.2-22.4-.1-35.6-16.7-35.6-36.8m99.3 7.3L332.7 5.1c-.3-.5-.5-1.1-.5-1.6.1-1.5 1.3-2.6 2.8-2.7 1 0 2 .6 2.4 1.5l25.7 37.2 25.7-37.2c.6-.8 1.2-1.5 2.3-1.5 1.4.1 2.5 1.2 2.6 2.6-.1.7-.4 1.4-.8 2l-27.4 38.9v26.1c.1 1.4-1 2.7-2.5 2.8-1.4.1-2.7-1-2.8-2.5v-.3-26h.1zM417 1.2h17.2l18.5 50.3 18.5-50.3H488l-28.6 71.9h-13.7L417 1.2h0zm156.4 0H589v71.4h-15.6V1.2h0zm26.1 35.9v-.2c0-20.3 15.2-36.9 36.9-36.9 13.3 0 21.3 4.5 27.9 11l-9.9 11.5c-5.5-5-11-8.1-18.1-8.1-11.9 0-20.5 10-20.5 22.2v.2c0 12.2 8.4 22.4 20.5 22.4 8.1 0 13-3.3 18.6-8.4l9.9 10.1c-7.3 7.8-15.4 12.8-29 12.8-20.9.2-36.3-16.1-36.3-36.6m73.7-35.9h53.4v14h-37.9v14.5H722v14h-33.3v15H727v14h-53.9V1.2h.1z" fill="#fff"/>
    <path d="M548.6.7h-40.8c-9.1 0-16.4 7.4-16.3 16.5v39.5c0 8.2 6.1 15.2 14.3 16.3L533 39.6l-21.4 63.6 26.1-30.1h10.9c9.1 0 16.4-7.4 16.3-16.5V17.2c0-9.1-7.3-16.5-16.3-16.5" fill="#fa471a"/>
</svg></span></a><button aria-expanded="false" aria-controls="header-search-form" class="search-btn header-btn -hide-nojs -hide-print -animate -js-is-focusable1" >
			<span class="screen-reader-text">Search</span>
			<svg class="blocks-icon blocks-icon--search" viewBox="0 0 32 32">
			<use xlink:href="#search"></use>
		</svg>
		</button><form id="header-search-form" class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://www.energyvoice.com/">
				<label class="search-form__label" for="search-form__input--header">
					<span class="hidden">Search</span>
					<input title="Search" class="search-form__text -js-is-focusable" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
				</label>
				<button class="search-form__submit -animate -border-radius-4px -js-is-focusable" type="submit" aria-label="Submit"><svg class="blocks-icon blocks-icon--search" viewBox="0 0 32 32">
			<use xlink:href="#search"></use>
		</svg></button>
			</form>				</div>

				<form action="https://www.energyvoice.com/login" method="get"><button aria-expanded="false" aria-controls="blaize-account-menu" class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable" type="submit">
			<span class="screen-reader-text">Login / Register</span>
			<svg class="blaize-profile" viewBox="0 0 32 32">
			<use xlink:href="#blaize-profile"></use>
		</svg>
		</button></form><button aria-expanded="false" aria-controls="all-sections-menu" class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable header-btn all-sections-btn--header show-sm -animate" >
			<span class="screen-reader-text">Menu</span>
			<svg class="blocks-icon blocks-icon--menu" viewBox="0 0 32 32">
			<use xlink:href="#menu"></use>
		</svg>
		</button>
				<nav role="navigation" class="navigation hide-sm">
					<button aria-expanded="false" aria-controls="all-sections-menu" class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable tab hide-sm" >
			Menu
			<svg class="blocks-icon blocks-icon--menu" viewBox="0 0 32 32">
			<use xlink:href="#menu"></use>
		</svg>
		</button><nav class="nav" role="navigation"><span class="hidden">Main Navigation</span><ul class="nav-bar clearfix"><li id="menu-item-195967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195967"><a href="https://www.energyvoice.com/category/oilandgas/">Oil &amp; Gas</a>
<ul class="sub-menu">
	<li id="menu-item-195968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195968"><a href="https://www.energyvoice.com/category/oilandgas/africa/">Africa</a></li>
	<li id="menu-item-195969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195969"><a href="https://www.energyvoice.com/category/oilandgas/americas/">Americas</a></li>
	<li id="menu-item-195970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195970"><a href="https://www.energyvoice.com/category/oilandgas/asia/">Asia</a></li>
	<li id="menu-item-195971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195971"><a href="https://www.energyvoice.com/category/oilandgas/australasia/">Australasia</a></li>
	<li id="menu-item-195972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195972"><a href="https://www.energyvoice.com/category/oilandgas/europe/">Europe</a></li>
	<li id="menu-item-195973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195973"><a href="https://www.energyvoice.com/category/oilandgas/middle-east/">Middle East</a></li>
	<li id="menu-item-195974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195974"><a href="https://www.energyvoice.com/category/oilandgas/north-sea/">North Sea</a></li>
	<li id="menu-item-207877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207877"><a href="https://www.energyvoice.com/category/oilandgas/norway/">Norway</a></li>
</ul>
</li>
<li id="menu-item-205697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-205697"><a href="https://www.energyvoice.com/category/renewables-energy-transition/">Renewables/Energy Transition</a>
<ul class="sub-menu">
	<li id="menu-item-195976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195976"><a href="https://www.energyvoice.com/category/renewables-energy-transition/nuclear/">Nuclear</a></li>
	<li id="menu-item-269524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269524"><a href="https://www.energyvoice.com/category/renewables-energy-transition/wind/">Wind</a></li>
	<li id="menu-item-269527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269527"><a href="https://www.energyvoice.com/category/renewables-energy-transition/solar/">Solar</a></li>
	<li id="menu-item-269530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269530"><a href="https://www.energyvoice.com/category/renewables-energy-transition/wave-tidal/">Wave &amp; Tidal</a></li>
	<li id="menu-item-269533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269533"><a href="https://www.energyvoice.com/category/renewables-energy-transition/hydro/">Hydro</a></li>
	<li id="menu-item-269536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269536"><a href="https://www.energyvoice.com/category/renewables-energy-transition/hydrogen/">Hydrogen</a></li>
	<li id="menu-item-269539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269539"><a href="https://www.energyvoice.com/category/renewables-energy-transition/ccs/">CCS</a></li>
	<li id="menu-item-269542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269542"><a href="https://www.energyvoice.com/category/renewables-energy-transition/biofuels/">Biofuels</a></li>
	<li id="menu-item-269545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269545"><a href="https://www.energyvoice.com/category/renewables-energy-transition/grid-retail/">Grid &amp; Retail</a></li>
	<li id="menu-item-269548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269548"><a href="https://www.energyvoice.com/category/renewables-energy-transition/storage/">Storage</a></li>
	<li id="menu-item-269551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269551"><a href="https://www.energyvoice.com/category/renewables-energy-transition/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-343009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343009"><a href="https://www.energyvoice.com/category/markets/">Markets</a></li>
<li id="menu-item-195985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195985"><a href="https://www.energyvoice.com/category/opinion/">Opinion</a></li>
<li id="menu-item-235966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235966"><a href="https://www.energyvoice.com/category/podcast/">Podcast</a></li>
<li id="menu-item-214374" class="nav-bar-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-214374"><a href="https://www.energyvoice.com/subscribe/">Subscribe</a></li>
</ul></nav>				</nav>
			</div>

			<aside class="header-banner">
				<span class="logo-wrapper logo-wrapper--mobile"><img alt="Sustainable Growth Voice: Sustainable Growth - Where purpose meets progress" title="EV-SG-Promo-Bar-Mobile" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/EV-SG-Promo-Bar-Mobile-1bd430n2a.png" /></span>
				<span class="logo-wrapper logo-wrapper--desktop"><img alt="Sustainable Growth Voice: Sustainable Growth - Where purpose meets progress" title="Sustainable Growth Voice" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/EV-SG-Promo-Bar-Desktop-1xy8n61ey.png" /></span>
				 
				<a href="https://sgvoice.energyvoice.com/?utm_source=ev_banner">Visit Today</a>
			</aside>
		</header>
		<nav class="all-sections fullscreen -hide-print -animate" aria-label="All Sections Menu">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation"/>
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections<svg class="blocks-icon blocks-icon--menu" viewBox="0 0 32 32">
			<use xlink:href="#menu"></use>
		</svg></label>
			<div class="wrap">
				<nav class="nav" role="navigation"><span class="hidden">All Sections Menu</span><ul class="all-sections__nav clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195967 -js-is-focusable"><a href="https://www.energyvoice.com/category/oilandgas/">Oil &amp; Gas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195968 -js-is-focusable"><a href="https://www.energyvoice.com/category/oilandgas/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195969 -js-is-focusable"><a href="https://www.energyvoice.com/category/oilandgas/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195970 -js-is-focusable"><a href="https://www.energyvoice.com/category/oilandgas/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195971 -js-is-focusable"><a href="https://www.energyvoice.com/category/oilandgas/australasia/">Australasia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195972 -js-is-focusable"><a href="https://www.energyvoice.com/category/oilandgas/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195973 -js-is-focusable"><a href="https://www.energyvoice.com/category/oilandgas/middle-east/">Middle East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195974 -js-is-focusable"><a href="https://www.energyvoice.com/category/oilandgas/north-sea/">North Sea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207877 -js-is-focusable"><a href="https://www.energyvoice.com/category/oilandgas/norway/">Norway</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-205697 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/">Renewables/Energy Transition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195976 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/nuclear/">Nuclear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269524 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/wind/">Wind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269527 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/solar/">Solar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269530 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/wave-tidal/">Wave &amp; Tidal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269533 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/hydro/">Hydro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269536 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/hydrogen/">Hydrogen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269539 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/ccs/">CCS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269542 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/biofuels/">Biofuels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269545 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/grid-retail/">Grid &amp; Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269548 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/storage/">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269551 -js-is-focusable"><a href="https://www.energyvoice.com/category/renewables-energy-transition/transport/">Transport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343009 -js-is-focusable"><a href="https://www.energyvoice.com/category/markets/">Markets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195985 -js-is-focusable"><a href="https://www.energyvoice.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235966 -js-is-focusable"><a href="https://www.energyvoice.com/category/podcast/">Podcast</a></li>
<li class="nav-bar-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-214374 -js-is-focusable"><a href="https://www.energyvoice.com/subscribe/">Subscribe</a></li>
</ul></nav>				<a class="all-sections__close screen-reader-text" href="#">Close Menu</a>
			</div>
		</nav>

	<main class="site-content" id="content">
		<div
			class="dfp-ad billboard-ad  -hide-print"
			rel="advert"
			data-ad-targeting="pos=top"
			data-ad-sizes="300x250"
			data-ad-companion="yes"
			data-slot-type="leaderboard-no-mobile"
		></div><style id="content-single-css" type="text/css">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</style><style id="content-premium-css" type="text/css">.site-content>.wrap:not(.wrap--breadcrumbs){padding:0}.entry--premium .cms,.entry--premium .entry-footer{margin-left:auto;margin-right:auto;padding-left:1rem;padding-right:1rem;width:100%;max-width:640px;box-sizing:border-box}.entry--premium .thumbnail{text-align:center}.entry--premium .entry-content{padding-bottom:0}.entry--premium .entry-content .thumbnail__holder{display:inline-block;background:none}.entry--premium .thumbnail__holder>img{margin-left:auto;margin-right:auto;max-width:100%}.entry--premium .thumbnail__caption{margin-left:auto;margin-right:auto;width:calc(100% - 2rem);max-width:600px;text-align:left}.entry--premium .tags-end-of-article,.entry--premium .dct-cta--subscribe{margin-top:20px;margin-bottom:20px}.entry--premium .-premium-centered{margin-left:auto;margin-right:auto;width:100%;max-width:980px;box-sizing:border-box}@media only screen and (max-width:767px){.entry--premium .entry-header{padding:1rem}.site-content>.wrap--breadcrumbs{padding-left:1rem;padding-right:1rem}.entry--premium .thumbnail__holder>img{width:100%}}@media only screen and (min-width:768px){.entry-wrap{padding-left:10px;padding-right:10px}}</style><style id="content-simple-css" type="text/css">.entry-header--enhanced .blocks-icon--clock{display:none}.entry-header--enhanced .blocks-icon--clock__path{fill:#fff}.flex>.comments-btn{order:1}.entry--premium .cms,.entry--premium .entry-footer{margin-left:auto;margin-right:auto;padding-left:20px;padding-right:20px;width:100%;max-width:640px;box-sizing:border-box}.entry--premium .thumbnail{text-align:center}.entry--premium .entry-content{padding-bottom:0}.entry--premium .entry-content .thumbnail__holder{display:inline-block;background:none}.entry--premium .thumbnail__holder>img{margin-left:auto;margin-right:auto;max-width:100%}.entry--premium .thumbnail__caption{margin-left:auto;margin-right:auto;width:calc(100% - 40px);max-width:600px;text-align:left}.entry--premium .tags-wrap hr{display:block;margin:20px auto;border:0;width:100%;height:3px;background-color:#e5e5e5}.entry--premium .tags-end-of-article,.entry--premium .dct-cta--subscribe{margin-top:20px;margin-bottom:20px}.block--post-grid,.block--post-list{margin-left:auto;margin-right:auto;width:100%;max-width:980px;box-sizing:border-box}.block--post-grid>.title,.block--post-list>.title{margin-bottom:20px}.block--post-grid .post .title{padding-top:10px;padding-bottom:10px}.block--post-list .post--list{padding-left:90px;border-bottom:1px solid #e5e5e5;min-height:68px;list-style:none;box-sizing:border-box}.block--post-list .thumbnail{width:80px;height:48px}@media only screen and (max-width:480px){.entry-header--enhanced .flex{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.entry-header--enhanced .byline,.entry-header--enhanced .post-timestamp{width:100%;text-align:left}.entry-header--enhanced .post-timestamp{margin-bottom:4px}.flex>.comments-btn{order:3;margin-top:1rem}}@media only screen and (min-width:481px){.entry-header--enhanced .flex{flex-flow:row nowrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;-webkit-box-align:center;-ms-flex-align:center;align-items:center}}@media only screen and (min-width:481px) and (max-width:767px){.comments-btn+.socialize{margin-right:.5rem;border-right:1px solid #d9d9d9}.flex>.comments-btn{margin-left:1rem;margin-right:1rem}}@media only screen and (max-width:767px){.entry-header--default .flex{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.entry-header--enhanced .flex{padding:10px 100px 10px 10px}.entry-header--enhanced .byline-pic{width:100px}.entry-header--enhanced .socialize{position:static;margin-right:0;text-align:left}.entry--simple .-premium-centered{padding-left:1rem;padding-right:1rem}}@media only screen and (min-width:768px){.entry-header--enhanced .flex{padding:10px 120px 10px 20px}.entry-header--enhanced .excerpt{padding-right:350px}.entry-header--enhanced .byline-pic{width:120px}.comments-btn+.socialize{margin-left:.5rem;padding-left:.5rem;border-left:1px solid #d9d9d9}.block--post-grid .grid,.block--post-list .grid{margin-left:-20px;width:calc(100% + 20px)}.block--post-grid .grid:after,.block--post-list .grid:after{content:'';display:block;clear:both}.block--post-grid .post--grid,.block--post-list .post--list{float:left;margin-left:20px;width:calc(33.334% - 20px)}.block--post-list .post--list:nth-child(3n+1){clear:left}}@supports (display:flex){.entry-header--enhanced .post-timestamp{-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}.entry-header--enhanced .byline{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}}</style>
<div class="wrap">
	<div class="entry-wrap">
		<article class="entry entry--premium entry--simple" data-id="post-441379">
			
<header class="entry-header entry-header--enhanced no-photo -border-box">
	<div class="breadcrumb -hide-print"><span><span class="breadcrumb__item">
			<a class="breadcrumb__link" href="https://www.energyvoice.com/category/renewables-energy-transition/">Renewables/Energy Transition</a>
		</span></span></div>	<div class="entry-header__top">
		<h1 class="title entry-title">UK has to build &#8216;three new turbines every two days&#8217; to meet 2030 wind targets</h1>	</div>
	<div class="entry-meta">
		<div class="excerpt">Nearly half of the UK offshore wind projects needed to reach 2030 net zero targets are only at the concept stage, according to new research.</div>
						<div class="flex">
			<a class="byline" title="Ryan Duff" href="https://www.energyvoice.com/author/ryanduff/">
				<span class="byline__pic -hide-print -border-radius-50pct"><img alt='' src='https://secure.gravatar.com/avatar/a0aef1315fcb47cd46cb34fcc436b4cd?s=64&#038;d=mm&#038;r=g' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></span>
				<span class="byline__by">By</span>
				<span class="byline__name">Ryan Duff</span>
			</a>
	<div class="post-timestamp ">
		<svg class="blocks-icon blocks-icon--clock" viewBox="0 0 32 32">
			<use xlink:href="#clock"></use>
		</svg>		<span class="post-timestamp__published">04/09/2022, 12:01 am</span>
			</div>

	<ul class="socialize  -hide-print"><li class="socialize__item socialize__item--facebook">
				<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/?share=facebook"><svg class="blocks-icon blocks-icon--facebook social-icon social-icon--facebook" viewBox="0 0 32 32">
			<use xlink:href="#facebook"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--twitter">
				<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/?share=twitter"><svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--linkedin">
				<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/?share=linkedin"><svg class="blocks-icon blocks-icon--linkedin social-icon social-icon--linkedin" viewBox="0 0 32 32">
			<use xlink:href="#linkedin"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--email">
				<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20UK%20has%20to%20build%20%E2%80%98three%20new%20turbines%20every%20two%20days%E2%80%99%20to%20meet%202030%20wind%20targets&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20UK%20has%20to%20build%20%E2%80%98three%20new%20turbines%20every%20two%20days%E2%80%99%20to%20meet%202030%20wind%20targets%20%0D%0A%0D%0A%20https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Energy%20Voice%20-%20https://www.energyvoice.com%20%0D%0A%0D%0AKind%20regards,"><svg class="blocks-icon blocks-icon--email social-icon social-icon--email" viewBox="0 0 32 32">
			<use xlink:href="#email"></use>
		</svg></a>
			</li></ul>		</div>
	</div>
</header>
			<div class="entry-content">
				<figure class="thumbnail">
											<div class="thumbnail__holder">
							<small class="thumbnail__copyright copyright-holder">&copy; Supplied by KATH FLANNERY / DC T</small><img width="620" height="413" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-846x564.jpg" class="attachment-large size-large wp-post-image" alt="offshore wind" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-846x564.jpg 846w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-270x180.jpg 270w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-768x512.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-558x372.jpg 558w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-126x84.jpg 126w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd-72x48.jpg 72w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/08/KFX_160822_01-04-d1cedssd.jpg 1440w" sizes="(max-width: 620px) 100vw, 620px" />					</div>
						<figcaption class="thumbnail__caption wp-caption-text">Kincardine offshore floating wind farm.</figcaption>			</figure>
						<div class="cms clearfix">
				<style id="dct-cta-css" type="text/css">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</style><div class="dct-cta-wrap dct-cta--signup" data-theme="light">
				<form id="dct-cta--signup-signup-generic" class="dct-cta" method="post">
					<div class="dct-cta__title">Register here for the Energy Voice daily newsletter, bringing you key news and insight from across the global energy landscape.</div>
					<div class="dct-cta--signup__dialogs">
						<div class="dct-cta--signup__dialog dct-cta--signup__dialog--success"><svg class="dct-cta--signup-success-icon" viewBox="0 0 32 32">
			<use xlink:href="#success-tick"></use>
		</svg>Thank you for signing up to our newsletter.</div>
						<div class="dct-cta--signup__dialog dct-cta--signup__dialog--error">Something went wrong - please try again later.</div>
					</div>
					
					<div class="dct-cta__grid">
						<label class="dct-cta__label" for="email">
							<input class="dct-cta__input" name="email" type="email" placeholder="Enter your email address" aria-required="true" required />
							<input class="dct-cta__input--hidden" type="hidden" id="list" name="list" value="Energy Voice - Newsletter" />
						</label>
						<button class="dct-cta__btn" type="submit" disabled>
							<span class="dct-cta__btn-text">Sign Up</span>
						</button>
					</div>
				</form>
			</div><div class="lightbox-content"><p>Nearly half of the UK offshore wind projects needed to reach 2030 net zero targets are only at the concept stage, according to new research.</p>
<p>Research from trade body Offshore Energies UK (OEUK) shows the UK currently produces 12 GW of energy from offshore wind and is at risk of missing government targets of 50 GW by 2030.</p>
<p>Due to delays in government planning and approval processes, these projects can take up to 13 years (with some taking even longer).</p>
<p>Acceleration requires three new turbines every two days, OEUK said, previewing its economic report this week.</p>
<p>It comes soon after Boris Johnson expressed the<a href="https://www.energyvoice.com/renewables-energy-transition/wind/uk-wind/441322/ocean-winds-scholarship-fund-opens-to-north-east-pupils/" target="_blank" rel="noopener"> importance of offshore wind</a> to the UK’s future energy supplies, saying on Thursday “Offshore wind is now nine times cheaper than gas.”</p>
<h3>Where are these figures coming from?</h3>
<p>These figures will be in <a href="https://oeuk.org.uk/" target="_blank" rel="noopener">OEUK’s economic report</a>: &#8216;Managing UK Energy Security in Troubled Times&#8217;, which will be made available on the 7th of September.</p>
<p>The report is said to take a detailed look at the UK’s energy security landscape, including gas, oil, and offshore wind, pointing our new government to the nation’s key strengths and vulnerabilities.</p>
<p>Currently, the UK gets 19% of its total energy as electricity, however, as we move towards electric vehicles replacing petrol and diesel ones, and heat pumps replacing domestic boilers, this demand is set to increase to 50% by 2035.</p>
<p>The oil and gas production companies are also those who are investing in renewable energies, delivering what OEUK describes as &#8220;critical supply chain work needed to build offshore wind projects.&#8221;</p>
<div class="breakout">
<div class="breakout__content">
<div class="mpu aligncenter" data-slot-type="mpu-breakout" rel="advert"></div>
</div>
</div>
<p>The 2,500 offshore turbines in the UK only provide 12%  of the nation&#8217;s electricity demands, 15% of our electricity comes from nuclear power and 40% of our power comes from gas, showing the work that needs to be done to reach net zero goals.</p>
<p>In April, however, Boris Johnson’s British Energy Security Strategy announced plans to make the UK “the Saudi Arabia of wind power” with a four-fold expansion of offshore wind by 2030.</p>
<p>The UK already has the world’s second largest installed offshore wind capacity, at around 12 GW. The strategy aims to increase it to 50 GW by 2030, of which at least a tenth is to take the form of floating wind farms.</p>
<h2>Key measures for UK offshore wind</h2>
<p>This capacity would be enough to power every home in Britain and would support the UK target of reaching carbon neutrality or ‘net zero’ by 2050.</p>
<p>Domestic offshore wind also has the potential to increase the nation&#8217;s energy security, cut import fees and reduce the risk of energy shortages and rationing during future crises.</p>
<p>Offshore wind also has the potential to cut UK emissions by providing power to North Sea oil and gas platforms.</p>
<p>However, to meet these goals,  the UK will need to install an estimated 3,200 new, and much larger, wind turbines by 2030, which works out to be roughly three new turbines every two days.</p>
<p>The upcoming OEUK report says this is an achievable target, under the condition the government removes regulatory and planning delays.</p>
<p>This would mean scrapping the often four year waiting period to gain planning consent for new projects.</p>
<p>The Economic Report recommends UK’s new government to implement four key measures from its Energy Security Strategy to boost the rate of offshore wind installations. These are:</p>
<ul>
<li>Cut planning consent times from four years to one.</li>
<li>Streamline the Environmental Assessment process.</li>
<li>Cut red tape using the government’s Offshore Wind Acceleration Task Force.</li>
<li>Create a fast-track planning process for non-controversial projects.</li>
</ul>
<p>Lead author of OEUK’s Economic Report, Ross Dornan, said: “As of late August, OEUK knew of around 40 projects planned through to 2030 at various stages of the development cycle.</p>
<p>&#8220;Based on this pipeline, the Energy Security Strategy target is potentially achievable, but it is important to understand the associated project uncertainties and risks.</p>
<p>“This scale of installation is very ambitious, and it will require significant improvements to the regulatory and permitting process.</p>
<p>&#8220;Of the potential capacity additions before 2030, 46% (almost 18.5 GW) is only at concept stage,</p>
<p>“History shows that it takes around 13 years to progress from concept and application stage through to operations.</p>
<p>&#8220;This means that the UK’s 50 GW ambitions will only be achieved if this can be sped up.”</p>
<figure class="embed embed--image alignnone" style="max-width: 620px;">
				<img loading="lazy" class="size-large wp-image-180002" src="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-1024x683.jpg" alt="" srcset="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-1024x683.jpg 1024w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-300x200.jpg 300w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-768x512.jpg 768w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-739x493.jpg 739w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-248x165.jpg 248w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-532x355.jpg 532w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-351x234.jpg 351w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-261x174.jpg 261w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-187x125.jpg 187w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2018/08/006NO2708YLA_Story__1-2-Read-Only-170x113.jpg 170w" sizes="(max-width: 620px) 100vw, 620px" /> 
			<figcaption class="wp-caption-text caption">OEUK’s Market Intelligence Manager Ross Dornan&lt;br /&gt;(Photo: Newsline Media)</figcaption>
		</figure>
<p>Dornan said that the UK’s offshore industry could achieve many of the government’s targets – but only if those changes were introduced fast. “Our sector is showing how its vital skills and expertise can drive the low-carbon energy and emissions solutions needed for the future.</p>
<p>“We’re seeing that in action in the North Sea, through the start-up of power generation at the Seagreen offshore wind project and the beginning of construction of the Dogger Bank project – two of the world’s largest offshore wind farms which are both being led by companies with an oil and gas production heritage.</p>
<p>“As we have learned over the last year, energy is a precious resource which must be properly managed, in the short and long term.</p>
<div class="breakout">
<div class="breakout__content">
<div class="mpu aligncenter" data-slot-type="mpu-breakout" rel="advert"></div>
</div>
</div>
<p>&#8220;Our sector has many of the answers and through constructive work with governments and regulators, we can boost the UK economy, cut emissions, secure jobs and most important, heat and power homes and industries with energy produced here, for decades to come.”</p>
<div id="popout-trigger"></div>
			<div id="popout-post" class="popout-post--wrapper">
				<h2 class="popout-post--heading">Recommended for you</h2>
				<article class="popout-post">
					<a class="popout-post--link" href="https://www.energyvoice.com/oilandgas/441442/uk-law-makes-it-impossible-to-challenge-any-new-developments/">
					<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/06/June-2nd-Edinburgh1-826ele60-140x84.jpg" class="popout-post--thumbnail wp-post-image" alt="Energy Law" loading="lazy" />
					<h3 class="popout-post--title">UK law makes it ‘nearly impossible’ to challenge new oil developments</h3>
				</a>
				</article>
				<div id="popout-close"></div>
			</div></div>			</div>

				<div class="dct-cta dct-cta--subscribe">
				<div class="dct-cta__flex">
					<div class="dct-cta__image-wrap">
					<img class="dct-cta__image" alt="Web Access" src="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2019/11/ev_web-access.png" width="343" height="169" loading="lazy" />
				</div>
					<div class="dct-cta__content">
						<h3 class="dct-cta__title">Join the global energy conversation</h3>
						<p>Unlimited web access from just <strong>£12.50 </strong>per month</p>

						<a class="dct-cta__btn" href="https://www.energyvoice.com/subscribe/">
							<span class="dct-cta__btn-text">Subscribe</span>
						</a>
					</div>
				</div>
				<style type="text/css">
				.dct-cta--subscribe {
					background-color: #0a0a0a;
				}

				.dct-cta--subscribe .dct-cta__title {
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__content p {
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__btn {
					background-color: #ff481a;
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__btn:hover,
				.dct-cta--subscribe .dct-cta__btn:focus,
				.dct-cta--subscribe .dct-cta__btn:active {
					background-color: #ffffff;
					color: #ff481a;
				}
			</style>
			</div>			</div>
			<div class="-premium-centered">
				<div class="tags-wrap">
					<div class="tags -hide-print">
				<span class="tags__title title--caps">Tags</span>
				<ul class="tag-list clearfix"><li class="tag-list__tag">
				<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.energyvoice.com/tag/economic-report/">economic report</a>
			</li><li class="tag-list__tag">
				<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.energyvoice.com/tag/net-zero/">net zero</a>
			</li><li class="tag-list__tag">
				<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.energyvoice.com/tag/oeuk/">OEUK</a>
			</li><li class="tag-list__tag">
				<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.energyvoice.com/tag/offshore-wind/">offshore wind</a>
			</li></ul>
			</div>					<hr class="thick-divider" />
				</div>
				<style id="template-footer-post-grid-css" type="text/css">.block--post-grid,.block--post-grid>.title{margin-bottom:1rem}.block--post-grid .post .title{padding-top:.5rem;padding-bottom:.5rem}@media only screen and (max-width:767px){.block--post-grid .post:not(:last-child){margin-bottom:1rem}}@media only screen and (min-width:768px){.block--post-grid .grid{margin-left:-1rem;width:calc(100% + 1rem)}.block--post-grid .grid::after{content:'';display:block;clear:both}.block--post-grid .post--grid{float:left;margin-left:20px;width:calc(33.334% - 1rem)}}@supports ((display:-ms-grid) or (display:grid)){@media only screen and (min-width:768px){.block--post-grid .grid{grid-template-columns:repeat(3,1fr);grid-column-gap:1rem;margin:0;width:100%}.block--post-grid .post--grid{float:none;margin:0;width:auto}}}</style>
	<div class="block block--post-grid">
		<h3 class="title title--md ">More from <strong class="block__title-team">Energy Voice</strong></h3>		<div class="grid">
			
	<article class="post post--grid post--" data-id="post-441529">	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
				<a class="category-label title--caps  -hide-print -animate" href="https://www.energyvoice.com/category/renewables-energy-transition/">Renewables/Energy Transition</a>
				<a class="thumbnail__link" title="UK energy users could save £26bn on renewables profit cap" href="https://www.energyvoice.com/renewables-energy-transition/441529/uk-energy-users-could-save-26bn-on-renewables-profit-cap/"><img width="300" height="180" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/389545571-395zujk3e-300x180.jpg" class="attachment-part-medium size-part-medium wp-post-image" alt="A light on at a residential home near an electricity transmission tower in Upminster, UK, on Monday, July 4, 2022. The UK is set to water down one of its key climate change policies as it battles soaring energy prices that have contributed to a cost-of-living crisis for millions of consumers." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/389545571-395zujk3e-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/389545571-395zujk3e-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/389545571-395zujk3e-140x84.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>
	</figure>
	<h3 class="title title--sm">
		<a href="https://www.energyvoice.com/renewables-energy-transition/441529/uk-energy-users-could-save-26bn-on-renewables-profit-cap/">UK energy users could save £26bn on renewables profit cap</a>	</h3>
		<div class="post__meta flex">
		<div class="timestamp">02/09/2022</div>	</div>
</article>

	<article class="post post--grid post--premium" data-id="post-441349">	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
				<a class="category-label title--caps  -hide-print -animate" href="https://www.energyvoice.com/category/renewables-energy-transition/ccs/uk-ccs/">UK</a>
				<a class="thumbnail__link" title="Tory government ‘snubs’ north-east carbon capture backers" href="https://www.energyvoice.com/renewables-energy-transition/ccs/uk-ccs/441349/tory-government-snubs-north-east-carbon-capture-backers/"><img width="300" height="180" src="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2021/10/St-Fergus-Gas-Terminal-300x180.jpg" class="attachment-part-medium size-part-medium wp-post-image" alt="Budget CCUS government" loading="lazy" srcset="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2021/10/St-Fergus-Gas-Terminal-300x180.jpg 300w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2021/10/St-Fergus-Gas-Terminal-620x372.jpg 620w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2021/10/St-Fergus-Gas-Terminal-140x84.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>
	</figure>
	<h3 class="title title--sm">
		<a href="https://www.energyvoice.com/renewables-energy-transition/ccs/uk-ccs/441349/tory-government-snubs-north-east-carbon-capture-backers/">Tory government ‘snubs’ north-east carbon capture backers</a>	</h3>
		<div class="post__meta flex">
		<div class="timestamp">02/09/2022</div><div class="label--premium">
				<span class="label--premium__icon"><svg class="blocks-icon blocks-icon--tick" viewBox="0 0 32 32">
			<use xlink:href="#blaize-tick"></use>
		</svg></span>
				<span class="label--premium__text">Premium Content</span>
			</div>	</div>
</article>

	<article class="post post--grid post--" data-id="post-441286">	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
				<a class="category-label title--caps  -hide-print -animate" href="https://www.energyvoice.com/category/renewables-energy-transition/">Renewables/Energy Transition</a>
				<a class="thumbnail__link" title="Equinor teams up with Oceanex to tap nascent Australia offshore wind market" href="https://www.energyvoice.com/renewables-energy-transition/441286/equinor-teams-up-with-oceanex-to-tap-nascent-australia-offshore-wind-market/"><img width="300" height="180" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/03/Australia-wind-3gsjfygz-300x180.jpg" class="attachment-part-medium size-part-medium wp-post-image" alt="The Albany Wind Farm (pictured) is one of the most spectacular and largest wind farms in Australia." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/03/Australia-wind-3gsjfygz-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/03/Australia-wind-3gsjfygz-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/03/Australia-wind-3gsjfygz-140x84.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>
	</figure>
	<h3 class="title title--sm">
		<a href="https://www.energyvoice.com/renewables-energy-transition/441286/equinor-teams-up-with-oceanex-to-tap-nascent-australia-offshore-wind-market/">Equinor teams up with Oceanex to tap nascent Australia offshore wind market</a>	</h3>
		<div class="post__meta flex">
		<div class="timestamp">02/09/2022</div>	</div>
</article>
		</div>
	</div>
<style id="template-footer-post-list-css" type="text/css">.block--post-list,.block--post-list>.title{margin-bottom:1rem}.block--post-list .post--list{padding-left:90px;border-bottom:1px solid #e5e5e5;min-height:68px;list-style:none;box-sizing:border-box}.block--post-list .thumbnail{width:80px;height:48px}@media only screen and (max-width:767px){.block--post-list .post:not(:last-child){margin-bottom:1rem}.block--post-list .post--list:last-child{border-bottom:0}}@media only screen and (min-width:768px){.block--post-list .grid{margin-left:-1rem;width:calc(100% + 1rem)}.block--post-list .grid::after{content:'';display:block;clear:both}.block--post-list .post--list{float:left;margin-left:20px;width:calc(33.334% - 1rem)}.block--post-list .post--list:nth-child(3n+1){clear:left}}@supports ((display:-ms-grid) or (display:grid)){@media only screen and (min-width:768px){.block--post-list .grid{grid-template-columns:repeat(3,1fr);grid-column-gap:1rem;margin:0;width:100%}.block--post-list .post--list{float:none;margin:0;width:auto}}}</style>
	<div class="block block--post-list">
		<h3 class="title title--md title--border">Latest Posts</h3>		<ul class="grid">
			
<li class="post--list" data-id="post-441592">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="Russia delivers huge blow to Europe by keeping key Nord Stream gas pipeline shut" href="https://www.energyvoice.com/oilandgas/europe/441592/russia-gas-europe-nord-stream-1/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/367666089-12fjbla86-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="russia nord stream" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/367666089-12fjbla86-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/367666089-12fjbla86-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/367666089-12fjbla86-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.energyvoice.com/oilandgas/europe/441592/russia-gas-europe-nord-stream-1/">Russia delivers huge blow to Europe by keeping key Nord Stream gas pipeline shut</a>
	</h3>
	</li>

<li class="post--list" data-id="post-441442">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="UK law makes it ‘nearly impossible’ to challenge new oil developments" href="https://www.energyvoice.com/oilandgas/441442/uk-law-makes-it-impossible-to-challenge-any-new-developments/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/06/June-2nd-Edinburgh1-826ele60-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Energy Law" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/06/June-2nd-Edinburgh1-826ele60-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/06/June-2nd-Edinburgh1-826ele60-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/06/June-2nd-Edinburgh1-826ele60-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.energyvoice.com/oilandgas/441442/uk-law-makes-it-impossible-to-challenge-any-new-developments/">UK law makes it ‘nearly impossible’ to challenge new oil developments</a>
	</h3>
	</li>

<li class="post--list" data-id="post-441529">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="UK energy users could save £26bn on renewables profit cap" href="https://www.energyvoice.com/renewables-energy-transition/441529/uk-energy-users-could-save-26bn-on-renewables-profit-cap/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/389545571-395zujk3e-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="A light on at a residential home near an electricity transmission tower in Upminster, UK, on Monday, July 4, 2022. The UK is set to water down one of its key climate change policies as it battles soaring energy prices that have contributed to a cost-of-living crisis for millions of consumers." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/389545571-395zujk3e-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/389545571-395zujk3e-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/07/389545571-395zujk3e-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.energyvoice.com/renewables-energy-transition/441529/uk-energy-users-could-save-26bn-on-renewables-profit-cap/">UK energy users could save £26bn on renewables profit cap</a>
	</h3>
	</li>

<li class="post--list" data-id="post-441505">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="Equinor concludes exit from Russia" href="https://www.energyvoice.com/oilandgas/441505/equinor-concludes-exit-from-russia/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/09/9a14e20c33e14e019ccb6eaa482644fa-2prpvt9k3-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="The Kharyaga field in Russia." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/09/9a14e20c33e14e019ccb6eaa482644fa-2prpvt9k3-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/09/9a14e20c33e14e019ccb6eaa482644fa-2prpvt9k3-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/09/9a14e20c33e14e019ccb6eaa482644fa-2prpvt9k3-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.energyvoice.com/oilandgas/441505/equinor-concludes-exit-from-russia/">Equinor concludes exit from Russia</a>
	</h3>
	</li>

<li class="post--list" data-id="post-441496">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="New CCS report should spell end for Peterhead project, claim campaigners" href="https://www.energyvoice.com/renewables-energy-transition/ccs/uk-ccs/441496/new-ccs-report-should-spell-end-for-peterhead-project-claim-campaigners/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/06/Peterhead-Carbon-Capture-Power-Station-right-alongside-existing-station.jpg_43578047-1earrqbb5-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Peterhead CCS plant" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/06/Peterhead-Carbon-Capture-Power-Station-right-alongside-existing-station.jpg_43578047-1earrqbb5-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/06/Peterhead-Carbon-Capture-Power-Station-right-alongside-existing-station.jpg_43578047-1earrqbb5-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/4/2022/06/Peterhead-Carbon-Capture-Power-Station-right-alongside-existing-station.jpg_43578047-1earrqbb5-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.energyvoice.com/renewables-energy-transition/ccs/uk-ccs/441496/new-ccs-report-should-spell-end-for-peterhead-project-claim-campaigners/">New CCS report should spell end for Peterhead project, claim campaigners</a>
	</h3>
	</li>

<li class="post--list" data-id="post-441469">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="Isabella: Appraisal drilling kicks off to confirm major North Sea discovery" href="https://www.energyvoice.com/oilandgas/north-sea/exploration-production/441469/isabella-appraisal-north-sea-totalenergies-neptune-energy/">
				<img width="126" height="84" src="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2020/06/Elgin.jpg" class="attachment-part-small size-part-small wp-post-image" alt="isabella appraisal" loading="lazy" srcset="https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2020/06/Elgin.jpg 1204w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2020/06/Elgin-270x180.jpg 270w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2020/06/Elgin-845x564.jpg 845w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2020/06/Elgin-768x513.jpg 768w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2020/06/Elgin-557x372.jpg 557w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2020/06/Elgin-126x84.jpg 126w, https://wpcluster.dctdigital.com/energyvoice/wp-content/uploads/sites/4/2020/06/Elgin-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.energyvoice.com/oilandgas/north-sea/exploration-production/441469/isabella-appraisal-north-sea-totalenergies-neptune-energy/">Isabella: Appraisal drilling kicks off to confirm major North Sea discovery</a>
	</h3>
	</li>
		</ul>
	</div>

			</div>
		</article>
	</div>
</div>



<div class="sharing-bar">
	<div class="wrap">
		<h3 class="sharing-bar__title">UK has to build &#8216;three new turbines every two days&#8217; to meet 2030 wind targets</h3>
		<div class="sharing-bar__nav">
			<ul class="socialize socialize--sharing-bar -hide-print"><li class="socialize__item socialize__item--facebook">
				<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/?share=facebook"><svg class="blocks-icon blocks-icon--facebook social-icon social-icon--facebook" viewBox="0 0 32 32">
			<use xlink:href="#facebook"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--twitter">
				<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/?share=twitter"><svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--linkedin">
				<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/?share=linkedin"><svg class="blocks-icon blocks-icon--linkedin social-icon social-icon--linkedin" viewBox="0 0 32 32">
			<use xlink:href="#linkedin"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--email">
				<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20UK%20has%20to%20build%20%E2%80%98three%20new%20turbines%20every%20two%20days%E2%80%99%20to%20meet%202030%20wind%20targets&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20UK%20has%20to%20build%20%E2%80%98three%20new%20turbines%20every%20two%20days%E2%80%99%20to%20meet%202030%20wind%20targets%20%0D%0A%0D%0A%20https://www.energyvoice.com/renewables-energy-transition/441379/oeuk-economic-wind-2030/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Energy%20Voice%20-%20https://www.energyvoice.com%20%0D%0A%0D%0AKind%20regards,"><svg class="blocks-icon blocks-icon--email social-icon social-icon--email" viewBox="0 0 32 32">
			<use xlink:href="#email"></use>
		</svg></a>
			</li></ul><div class="sharing-bar__next-post"></div>		</div>
	</div>
</div>
	</main>

<style id="blocks-footer-css" type="text/css">.site-footer{content-visibility:auto;position:relative;padding-top:20px;padding-bottom:20px;background-color:#555;font-family:'HelveticaNeue-Light','Helvetica Neue Light','Helvetica Neue',Helvetica,Arial,'Lucida Grande',sans-serif;font-size:.8125rem;color:#fff}.site-footer .flex-wrap{margin-left:auto;margin-right:auto;padding-left:10px;padding-right:10px;width:100%;max-width:980px;box-sizing:border-box}.social--footer .social__item:not(:last-child){margin-bottom:10px}.social--footer .social__link:before{float:left;margin-right:10px}.social--footer .social__text{font-family:'HelveticaNeue-Light','Helvetica Neue Light','Helvetica Neue',Helvetica,Arial,'Lucida Grande',sans-serif;font-size:.8125rem;font-weight:500}.site-footer__title{display:inline-block;margin-bottom:10px;padding-bottom:4px;border-bottom:1px solid #666;color:#fff}.site-footer__links{list-style:none}.site-footer__links-item:not(:last-child){margin-bottom:10px}.site-footer__links-text{color:#eee}.site-footer a:hover,.site-footer a:hover{color:#fff;text-decoration:underline}.site-footer__links--internal>li{float:left;margin-bottom:10px;width:50%}.site-footer__links--internal>li:nth-child(2n+1){clear:left}.site-footer .flex-panel:last-child{margin-top:20px;padding-top:20px;border-top:1px solid #666;clear:both}#wpc-dct-media-logo{width:100%;max-width:160px}@media only screen and (max-width:767px){.site-footer .copyright{margin-top:20px}.social--footer,.site-footer__links{margin-bottom:20px}.site-footer .copyright{text-align:center}#wpc-dct-media-logo{margin-left:auto;margin-right:auto}}@media only screen and (min-width:768px){.site-footer .copyright{margin-left:20px}.site-footer .flex-panel:not(:last-child){float:left;padding-bottom:1rem}.site-footer .flex-panel:nth-child(1),.site-footer .flex-panel:nth-child(3){width:25%}.site-footer .flex-panel:nth-child(2){padding-left:1rem;padding-right:1rem;width:50%;box-sizing:border-box}}@supports (display:flex){@media only screen and (min-width:768px){.site-footer .flex-wrap{display:-webkit-box;display:-ms-flexbox;display:flex;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;-webkit-column-gap:1rem;-moz-column-gap:1rem;column-gap:1rem}.site-footer .flex-panel:not(:last-child){float:none;padding-bottom:0}.site-footer .flex-panel:first-child,.site-footer .flex-panel:nth-child(3){-webkit-box-flex:0;-ms-flex:0 1 auto;flex:0 1 auto;width:auto}.site-footer .flex-panel:nth-child(2){-webkit-box-flex:0;-ms-flex:0 0 50%;flex:0 0 50%;padding-left:0;padding-right:0}.site-footer .flex-panel:last-child{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-ms-flex:1 1 100%;flex:1 1 100%}}}</style>
<footer class="site-footer" id="footer">
	<div class="flex-wrap">
		<div class="flex-panel">
			<span class="site-footer__title">Follow <strong>Energy Voice</strong></span>
			<span class="hidden"></span>
			<ul class="social clearfix social--footer"><li class="social__item">
					<a title="Facebook" class="social__link social__link--facebook" href="https://www.facebook.com/energyvoicenews/" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--facebook social-icon social-icon--facebook" viewBox="0 0 32 32">
			<use xlink:href="#facebook"></use>
		</svg>
						<span class="social__text">Facebook</span>
					</a>
				</li><li class="social__item">
					<a title="LinkedIn" class="social__link social__link--linkedin" href="http://uk.linkedin.com/company/energy-voice" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--linkedin social-icon social-icon--linkedin" viewBox="0 0 32 32">
			<use xlink:href="#linkedin"></use>
		</svg>
						<span class="social__text">LinkedIn</span>
					</a>
				</li><li class="social__item">
					<a title="Twitter" class="social__link social__link--twitter" href="https://www.twitter.com/energyvoicenews" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg>
						<span class="social__text">Twitter</span>
					</a>
				</li></ul>		</div>
		<div class="flex-panel">
			<span class="site-footer__title">More info</span>
			<ul id="menu-footer-navigation" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-74062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74062"><a href="https://www.energyvoice.com/energy-voice-contact/">Contact</a></li>
<li id="menu-item-12481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12481"><a href="https://www.energyvoice.com">Home</a></li>
<li id="menu-item-12486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12486"><a href="https://www.energyvoice.com/site-terms-conditions/">Terms &amp; Conditions</a></li>
<li id="menu-item-171277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171277"><a href="https://www.dcthomson.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-171278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171278"><a href="https://www.dcthomson.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-267388" class="consent-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-267388"><a href="#">Cookie Preferences</a></li>
<li id="menu-item-433684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433684"><a href="https://sgvoice.energyvoice.com/">Sustainable Growth Voice</a></li>
</ul>		</div>
		<div class="flex-panel">
			<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
			<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li></ul>		</div>
		<div class="flex-panel copyright-wrapper">
			
			<a id="wpc-dct-media-logo" href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
				<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="wpc-dct-media-logo-title">
					<defs>
						<style>
							#wpc-dct-media-logo { display: block; }
							#wpc-dct-media-logo .prim { fill: #fff; }
							#wpc-dct-media-logo .seco { fill: #fff; }
						</style>
					</defs>
					<title id="wpc-dct-media-logo-title">DCT Media Logo</title>
					<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
					<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
					<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
					<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
					<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
					<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
					<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
					<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
					<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
					<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
					<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
					<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
					<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
					<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
					<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
				</svg>
			</a><p class="copyright">&copy; Energy Voice 2022. <span class="copyright__highlight">All Rights Reserved.</span></p>		</div>
	</div>
</footer>

<style id="template-breaking-news-css" type="text/css">.breaking-news{z-index:2000;position:fixed;bottom:-200px;left:0;right:0;padding:1rem 4rem 1rem 1rem;width:100%;visibility:hidden;font-size:1.25rem;-webkit-transition:bottom ease .2s;transition:bottom ease .2s;box-sizing:border-box}.breaking-news.js-on{bottom:0;visibility:visible}.breaking-news>.wrap{padding:0}.breaking-news__title{display:block;margin-bottom:1rem;font-size:1rem;font-weight:700;color:inherit}.breaking-news__posts{padding-left:1.5rem;list-style-type:square;color:inherit;box-sizing:border-box}.breaking-news__item:not(:last-child){margin-bottom:1rem}.breaking-news__link,.breaking-news__error{font-weight:200;font-size:1rem}.breaking-news__link:hover{text-decoration:underline}.breaking-news__close{position:absolute;top:1rem;right:1rem;display:block;border-style:solid;border-width:2px;width:2rem;height:2rem;line-height:calc(2rem - 4px);opacity:.7;text-align:center;box-sizing:border-box}.breaking-news__close:hover{opacity:1;cursor:pointer}.breaking-news__close .blocks-icon{fill:#fff;height:.75rem;-webkit-transform:translate(-1px,-1px);transform:translate(-1px,-1px)}</style><script id="template-breaking-news-js" type="text/javascript">const onClass='js-on';function showBreakingNews(){document.getElementById('breaking-news-bar').classList.add(onClass)}(function($){'use strict';$(document).ready(function(){const breakingTag=blocks_ajax_url.breaking_tag;if(''===breakingTag){return}
const $breakingBar=$('.breaking-news');const $breakingClose=$('.breaking-news__close');const $breakingPosts=$('.breaking-news__posts');(function getPosts(){jQuery.getJSON(blocks_ajax_url.ajax_url+'/wp-json/wp/v2/fp?tags='+breakingTag+'&after='+blocks_ajax_url.server_time).done(function(data){let content='';if(data.length>0&&$.cookie('breaking-cookie')!=='closed'){$breakingBar.addClass(onClass);jQuery.each(data,function(key,value){content+='<li class="breaking-news__item"><a class="breaking-news__link" title="'+value.title.rendered+'" href="'+value.link+'">'+value.title.rendered+'</a></li>'});$breakingPosts.html(content)}else{$breakingBar.removeClass(onClass);$breakingPosts.empty();content=''}
setTimeout(getPosts,60000)}).fail(function(){$breakingPosts.html('<li><span class="breaking-news__error">Failed to load posts.</span></li>')})})();$breakingClose.on('click',function(){$breakingBar.removeClass(onClass);$.cookie('breaking-cookie','closed',{expires:new Date(new Date().getTime()+15*60*1000)})})})}(jQuery))</script>
<section id="breaking-news-bar" class="breaking-news -hide-print -animate" aria-labelledby="breaking-news-title" role="dialog">
	<div class="wrap">
		<h2 class="breaking-news__title title--caps" id="breaking-news-title">Breaking</h2>
		<ul class="breaking-news__posts"></ul>
		<div class="breaking-news__close -border-box -animate -border-radius-50pct"><svg class="blocks-icon blocks-icon--close" viewBox="0 0 32 32">
			<use xlink:href="#close"></use>
		</svg></div>
	</div>
</section>
	<script type="text/javascript">

		(function ( $, window ) {

			$( document ).ready( function () {

				// Apply rel="noopener" to links.
				$( 'a[target="_blank"]' ).each( function () {

					// Get current rel.
					let rel = $( this ).attr( 'rel' );

					// If rel does not exist, create it, otherwise append to current rel.
					if ( typeof rel == 'undefined' ) {
						$( this ).attr( 'rel', 'noopener' );
					} else if ( ! rel.includes( 'noopener' ) ) {
						$( this ).attr( 'rel', rel + ' noopener' );
					}
				} );

				// Next, handle the window open in JavaScript rather than rely on the browser.
				$( document.body ).on( 'click', 'a[target="_blank"]', function ( e ) {
					const el = $( this );

					let out      = window.open();
					out.opener   = null;
					out.location = el.attr( 'href' );

					e.preventDefault();
				} );
			} );

		})( (window.jQuery || window.Zepto), window );

	</script>
<script src="//rum-static.pingdom.net/pa-5ebabe8a8e83fa0015000095.js" async></script>        <script>
            (function uic_impression_push() {
                if (typeof window.uic === 'undefined' || typeof window.uic.data === 'undefined') {
                    return;
                }

                if (typeof window.uic.data.load_impressions !== 'undefined') {
                    let impression_push = {
                        'event': 'uic-impression',
                        'ecommerce': {
                            'promoView': {
                                'promotions': window.uic.data.load_impressions
                            }
                        },
                        'paywall': window.uic.data.paywall || false,
                        'regwall': window.uic.data.regwall || false,
                    }

                    window.dataLayer = window.dataLayer || [];
                    // null push as best practice noted here: https://developers.google.com/tag-manager/enhanced-ecommerce#clear-ecommerce
                    dataLayer.push({ecommerce: null});
                    dataLayer.push(impression_push);
                } else {
                    setTimeout(uic_impression_push, 310);
                }
            })();
        </script>
		<style id="blocks-print-css" type="text/css">@media print{body{padding-top:0}.wrap{width:620px}.site-header{margin-bottom:20px}.logo{display:block;padding-top:10px;padding-bottom:10px}.nav-bar{list-style:none;padding-top:10px;padding-bottom:10px;border-bottom:1px solid #eee}.nav-bar .menu-item{float:left;margin-right:1em}.site-footer>.wrap{padding-top:10px;padding-bottom:10px}.site-footer>.wrap>.row:first-child{display:none}.entry-title,.title--lg{margin-bottom:.5em;font-size:175%}.title--md{font-size:150%}.title--sm{font-size:125%}.title--xs{font-size:100%}.entry-meta{padding-top:10px;padding-bottom:10px;border-top:1px solid #eee}.entry-meta .post-timestamp{float:right}.post .thumbnail{display:none}.editors-picks .post{margin-top:20px;margin-bottom:20px}.-hide-print,#bottomAd,.nav-bar>.menu-item>.sub-menu,.pagination .page-numbers.prev,.pagination .page-numbers.next,.no-thumbs .thumbnail,.results__header+.pagination,.site-header,.site-footer,nav,.navigation,.verticals,iframe,.sharing-bar,article figure[data-urn],.qc-cmp-persistent-link,.wpc-message-logged-in-user{display:none!important}}</style>	<script type="text/javascript">
		// Script to add tracking info for the circulation assets to dataLayer
		const element = document.querySelectorAll( [ ".horizontal-scroller-container", ".vertical-scroller-container", ".related-in-article-grouped", ".related-in-aricle-link" ] );

		if ( element ) {
			element.forEach( function ( item ) {
				const elementLink = item.querySelector( [ ".thumbnail__link", ".vs-headline-wrapper", ".headline-number-container", ".headline-image-container", ".in-article-title__link", ".single-in-article-title__link" ] );
				const id          = elementLink.getAttribute( "data-track-id" );
				const name        = elementLink.getAttribute( "data-track-name" );
				const creative    = elementLink.getAttribute( "data-track-creative" );

				pushRecirculationLoad( { "id": `${id}`, "name": `${name}`, "creative": `${creative}` } );
			} );
		}
	</script>
		<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><link rel='stylesheet' id='wpc-slick-css'  href='https://www.energyvoice.com/wp-content/mu-plugins/theme-features/css/slick.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='wpc-slick-theme-css'  href='https://www.energyvoice.com/wp-content/mu-plugins/theme-features/css/slick-theme.min.css?ver=5.9.3' media='all' />
<script src='https://www.energyvoice.com/wp-content/themes/blocks-theme/template-parts/js/template-comments.js?ver=2.29.1' id='blocks-comments-js'></script>
<script src='https://www.energyvoice.com/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.8' id='wpc_lightbox_scripts-js'></script>
<script src='https://www.energyvoice.com/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.8' id='wpc_lightbox_swipebox_init-js'></script>
<script defer rel="dns-prefetch" src='https://www.energyvoice.com/wp-content/plugins/blaize/assets/js/dropin.min.js?ver=1.33.1' id='braintree-dropin-js'></script>
<script src='https://www.energyvoice.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.energyvoice.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https://www.energyvoice.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://www.energyvoice.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script data-ot-ignore src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.2' id='sailthru-personalise-js-js'></script>
<script data-ot-ignore id='sailthru-personalise-js-js-after'>
( function ( $ ) {
	$( window ).load( function () {
		const callback = ( tcData, success ) => {
			if ( success && ( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) ) {
				let hasDeviceStorageAndAccessConsent            = tcData.purpose.consents[1],
					hasFunctionalPersonalisationServicesConsent = tcData.purpose.consents[5];

				if ( hasDeviceStorageAndAccessConsent && hasFunctionalPersonalisationServicesConsent ) {
					console.log( 'SPM has ' + ( hasFunctionalPersonalisationServicesConsent ? '' : 'n\'t' ) + 'got consent' );
					try {
						Sailthru.init( { customerId: 'c40447f07e200f183cb4a1699efa05d7' } );
					} catch ( e ) {
						console.log( 'Sailthru JavaScript API Unavailable' );
					}
				}
				// remove the event listener to only get called once
				__tcfapi( 'removeEventListener', 2, '', callback );
			}
		}
		if ( typeof window.__tcfapi !== 'undefined' ) {
			window.__tcfapi( 'addEventListener', 2, callback );
		}
	} )
})( jQuery );
		
</script>
<script id='blaize-js-extra'>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</script>
<script src='https://www.energyvoice.com/wp-content/plugins/blaize/assets/js/blaize.min.js?ver=1.28.8' id='blaize-js'></script>
<script src='https://www.energyvoice.com/wp-content/mu-plugins/theme-features/js/slick.min.js?ver=1.8.1' id='slick-js'></script>
<script id='dct-cta-js-extra'>
var dct_cta_config = {"ajax-security-nonce":"050f386d79","ajax-url":"https://www.energyvoice.com\/wp-admin\/admin-ajax.php","site-url":"https://www.energyvoice.com","page-url":"https://www.energyvoice.com\/renewables-energy-transition\/441379\/oeuk-economic-wind-2030\/"};
</script>
<script defer src='https://www.energyvoice.com/wp-content/plugins/dct-cta/includes/../assets/js/dct-cta.min.js?ver=1.1.18' id='dct-cta-js'></script>
<!--[if lt IE 9]><script src='https://www.energyvoice.com/wp-content/mu-plugins/theme-features/js/html5-shiv.min.js?ver=3.7.4' id='html5-shiv-js'></script>
<![endif]--><script defer rel="dns-prefetch" src='https://www.energyvoice.com/wp-content/mu-plugins/theme-features/js/jquery.cycle2.min.js?ver=2.1.6' id='cycle2-js'></script>
<script defer rel="dns-prefetch" src='https://www.energyvoice.com/wp-content/mu-plugins/theme-features/js/jquery.cycle2.carousel.min.js?ver=2.1.6' id='cycle2-carousel-js'></script>
<script src='https://www.energyvoice.com/wp-content/mu-plugins/theme-features/js/sha256.min.js?ver=0.9.0' id='sha256-js'></script>
</body>
</html>
<!--
	generated 206 seconds ago
	generated in 3.086 seconds
	served from batcache in 0.009 seconds
	expires in 94 seconds
-->
